2008 aut muerto!!!!! | Club Foro Peugeot 2008

2008 aut muerto!!!!!

Artore

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Gris Artense
Por si a alguien le sirve de ayuda os comento lo que me ocurrio antesdeayer. Circulando por el centro de Valencia (“prefallas”) en la entrada de una avenida importante, el coche “ se muere” no funcionaba nada, sin electricidad, cambio automatico, ruedas, maletero, direccion, todo bloqueado, sin posibilidad no siquiera de empujarlo ni abrir maletero para sacar triangulos, ¡nada!. Una pareja de policias nacionales motorizados me ayudan, abrir capó y borne de la bateria suelto, lleva una palanca con la que bloquearlo, estaba sin bloquear. Aprieto con fuerza y se bloquea, todo a funcionar de nuevo. Parece que en el concecionario deben desconectarlas para minimizar consumo y se olvidaron de bloquearla!!!!!!!!. Revisarlo porque el susto es mayusculo, ni me imagino que podria pasar si ocurre circulando.
 

CarlosT_Pi

Forero Activo
Ubicación
Gran Canaria
Motor MK1
1.2 PureTech 130
Versión MK1
GT Line
Color MK1
Rojo Ultimate
Ufff… Eso si es para que le entre a uno cagalera de la buena. Si pasa en una autopista o un sitio con velocidad es para morirse. Me alegro que dentro del susto no te halla pasado nada.
 

Lea

Forero Experto
Ubicación
Buenos Aires - Argentina
Motor MK1
1.6 VTi 120
Color MK1
Blanco Nacarado
Me imagino el susto!! Pero no es garantía de que por ser un coche 0 km no tenga defectos... como este tan tonto y peligroso como un borne flojo... por eso revisar minuciosamente el coche los primeros días de uso no está de más... yo en un coche anterior descubrí una manguera de freno mal colocada demasiado tensa y fuera de su correspondiente enganche presta a cortarse!
No me imagino que hubiera pasado si no reviso bien, o si!

Saludos :) Lea
 

jcva1967

Forero Activo
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Blanco Banquise
Buen titular....alarmados estamos.....
 

Packo&Sandra

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Gris Platinum
Con mi anterior coche me pasaba lo mismo.
Lo llevé a varios mecánicos que me "reparaban" algo pero al poco tiempo el mismo fallo.
Incluso una vez se me paro en la autopista menos mal que circulaba por la derecha y me puse en el arcén.
Al final un mecánico después de tenerlo varios días me dijo que era la centralita.
Saludos
 
Arriba Pie