Climatizador bizona | Club Foro Peugeot 2008

Climatizador bizona

eltorri77

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Platinum
Os pasa a vosotros que ahora con el calor me da la sensación que no da mucho frío, aire si pero no frío
Me parece que da más frío para el lado del acompañante para el mío parece que no da frío
Os pasa a alguien o es locura mía?
 

398512

Forero Activo
Yo no tengo clima, es aire acondicionado, pero si me he dado cuenta, no enfría tanto como enfriaba mi antiguo 206, ni parecido!
En el Citröen de mi mujer pasa lo mismo, creo que los compresores de aire acondicionado que montan actualmente en PSA no son muy potentes.
 

Guerrita

Forero Habitual
Ubicación
Gran Canaria.
Motor MK1
1.2 VTi 82
Versión MK1
Style
Color MK1
Blanco Banquise
Sí que enfría, pero es cierto que hay que meterle caña. Una vez frío el coche, como todos. Mejor usar el aire en circuito cerrado.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Pues a veces sí da esa sensación, pero enfría.
Hay que tener en cuenta varias cosas:
Si el coche está al sol hay que ventilar primero el habitáculo en marcha.
Poner la temperatura a 19°.
Cambiar la velocidad del ventilador dando a la tecla "auto" (soft, auto o fast).
 

Hugo

Forero Activo
Ubicación
Castellón de la Plana, Spain
Motor MK1
1.6 VTi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Yo no noto que enfríe mal ni más del lado del acompañante, lo que si es verdad que como comenta Jota65 la temperatura hay que ponerla baja y aún así tarda un rato en salir el frío. Lo tengo en auto con el modo normal (ni soft ni fast) y va de lujo.
 

eltorri77

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Platinum
Pues yo pongo la temperatura al mínimo como dice Hugo y en auto,del trabajo a mi casa son 30 km y no se llega a enfriar....
Es normal?
 

eltorri77

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Platinum
Además si quito el volumen de la radio y pongo el aire a poca velocidad no en auto solo con un aspa del ventilador suena como un silbido a metal no sé si me explico...
Lo podríais probar alguno?
Gracias
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Sólo una tontería: ¿cuándo pulsas el botón de "auto" se enciende también el de "AC"?
De todas formas pásate por el concesionario, ya que según dices en 30 km, nada de nada.
Un saludo.
 

Anjel

Forero Habitual
Ubicación
Navarra
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
El botón de AC funciona independiente del de AUTO.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Efectivamente funciona independiente. Lo decía porque a lo mejor por algun problema técnico al pulsar auto el de AC no se conectaba, sin más, un saludo.
 

eltorri77

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Platinum
Bueno pues al final tengo cita en el conce el viernes porque ya da hasta calor, he estado mirando y por la válvula por donde se carga el aire sale AIRE
Os iré comentando el viernes a ver qué me dicen pero seguro que hay que cambiar la tuberia entera
Salu2
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Ya nos comentaras. Suerte.
 

eltorri77

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Platinum
Bueno pues ya me han dado el coche al final tenía razón y no enfriaba había perdido casi todo el gas por la válvula de llenado
Resultado cambiar toda la tuberia de llenado y vaciado ahora enfría como dios manda, gracias a todos por vuestra ayuda
Salu2
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Fenomenal. Tema solucionado.
 

Plion

Moderador
Miembro del equipo
Ubicación
cualquier carretera
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Rojo Tourmaline
Yo no noto que enfríe mal ni más del lado del acompañante, lo que si es verdad que como comenta Jota65 la temperatura hay que ponerla baja y aún así tarda un rato en salir el frío. Lo tengo en auto con el modo normal (ni soft ni fast) y va de lujo.
Ese es el tema, el AUTO FAST. Cuando lo activas enfría que da gusto. Tanto que hay que cambiarlo a modo AUTO, a secas, al cabo del rato. La temperatura apenas la cambio, entre otras cosas porque no es la temperatura, es lo que llaman el nivel de confort, el nº del programa.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Ese es el tema, el AUTO FAST. Cuando lo activas enfría que da gusto. Tanto que hay que cambiarlo a modo AUTO, a secas, al cabo del rato. La temperatura apenas la cambio, entre otras cosas porque no es la temperatura, es lo que llaman el nivel de confort, el nº del programa.
Y qué temperatura tienes puesta?
 
Arriba Pie