Climatizador no funciona | Club Foro Peugeot 2008

Climatizador no funciona

FelipeAVR

Forero Novato
Motor MK1
1.6 e-HDi 92 CMP
Versión MK1
Allure
Color MK1
Gris Platinum
Hola a todos! Una consulta a alguien más le ha pasado que deja de funcionar el climatizador, tanto para aire frío y caliente. No hace nada ni a baja potencia ni máxima. Solo prende las luces y muestra a que temperatura lo tengo puesto... Ayuda!
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Qué modelo tienes y de qué año?
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Puede ser qu se haya acabado el AC y tengas que llenarlo. Lo has llevado al taller?
 

Loleiro

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Artense
Los AC no se acaban. O ¿se acaba el gas de tu nevera? Si pierde gas es que hay fugas.
Las recargas por 29€ son timos.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
En mi combi de exactamente 23 años y funcionando perfectamente hubo que reponer una vez la carga de gas, por qué? Porque tiene una vida útil de unos 15 años, si hay fuga se reparará y se volverá a cargar de gas.
Nada dura eternamente.
En el caso del AC del coche es posible que tenga fuga y por lo tanto tendrá que acabar cargando gas.
 

Loleiro

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Artense
O no. Igual se ha ido el compresor y si son profesionales y no hay fugas, no le deben cobrar la recarga, ya que la misma maquina los recupera y luego los devuelve. Saludos.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Hola a todos! Una consulta a alguien más le ha pasado que deja de funcionar el climatizador, tanto para aire frío y caliente. No hace nada ni a baja potencia ni máxima. Solo prende las luces y muestra a que temperatura lo tengo puesto... Ayuda!
Cuál era el problema?
 

Jose Alonso

Forero Activo
Ubicación
Madrid
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Es una clema que va en el lateral del lado del conductor en la parte baja que se acaba derritiendo el plástico por exceso de temperatura y provoca que no funcione el climatizador. Tienes que quitar la tapa que va en la parte baja del lado de la palanca de cambios y veras la clema,si está derretida te viene de ahí el problema.
 

corco1

Forero Novato
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Platinum
Hola averiguaste cual era el fallo,ami me esta pasando lo mismo.
 

Jose Alonso

Forero Activo
Ubicación
Madrid
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Era la clema que te comento que estaba el plástico derretido y hacía que no funcionara el clima.
 

Jose Alonso

Forero Activo
Ubicación
Madrid
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Me pasó hace dos años y lo arreglé yo mismo y desde entonces no ha dado más problemas.
 

corco1

Forero Novato
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Platinum
Ok.lo miraré,gracias
 
Arriba Pie