Consumos Puretech 110CV | Club Peugeot 2008 España

Consumos Puretech 110CV

Tema en 'General' iniciado por Segundo Mendez, 18 Ago 2015.

  1. Segundo Mendez

    Segundo Mendez Forero Habitual

    Ubicación:
    Gran Canaria
    Versión:
    Allure
    Color:
    Gris Artense
    Bueno después de dos llenados del deposito he hecho estos consumos:
    Este del día 10/08 IMG_20150810_092949.jpg y este del 17/08 IMG_20150817_153819.jpg .

    Tengo una aplicación en el móvil con la cual llevo los consumos gastos y demás cosas del coche. Los consumos medios no me dan lo mismo pues según el ordenador el del 10 fue de 5,9 y según la aplicación de 6,53. El del día 17 de 5.9 también y según la aplicacion de 6,33. De todas formas no me quejo siendo un gasolina y yendo la mayor parte autovía.
    Screenshot_2015-08-17-16-36-56.png .
     
  2. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Hola Segundo. El consumo que marca el ordenador del coche no es real, yo he comprobado que su dato a los 100 es de 0,3 litros menos; si marca un consumo de 5 litros/100 la realidad es de 5,3.
    Considero que esto es un fallo, pues en mi anterior vehículo (peugeot) funcionaba bien; cuando vaya a la revisión de los 25000 lo comentaré.
    Un saludo
     
  3. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Se me olvidaba, ¿qué aplicación es?
     
  4. Segundo Mendez

    Segundo Mendez Forero Habitual

    Ubicación:
    Gran Canaria
    Versión:
    Allure
    Color:
    Gris Artense
    Mis coches, si quieres todas las funciones es de pago
    uploadfromtaptalk1439903780960.png
     
  5. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Gracias:thumbsup:
     
  6. sancuen

    sancuen Forero Activo

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Negro Perla Nera
    Tienes la app de mypeugeot que tambien esta muy bien.
    Yo tengo el mismo motor y ahora que llevo 4000km he notado que ha bajado un poco. Ahora me hace una media de 5.7l cuando hago unos 200km la mayor parte por autovia.
    Y en el recorrrido del trabajo tambien me ha bajado unos 0.3l. Poco a poco se va afinando un poco el motor.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información