Control de crucero no funciona tras desconectar la batería | Club Foro Peugeot 2008

Control de crucero no funciona tras desconectar la batería

litos2403

Forero Activo
Motor MK2
PureTech 130
Versión MK2
GT Line
Color MK2
Orange Fusion
Buenas,
El otro día un amigo necesitó que le arrancase el coche con las pinzas para la batería, y al conectarlas a mi batería levanté el protector de plástico del polo positivo y al moverlo desconecté la batería.
Al volver al coche después y arrancar, me saltó un aviso de que el control de crucero no funciona y me sale una llave inglesa amarilla fija.
He mirado el manual de instrucciones y pone que lo lleve al taller. ¿Sabéis si hay alguna forma de arreglarlo sin tener que pasar por el taller? Estoy estudiando fuera y no puedo llevarlo ahora.
 

jcva1967

Forero Activo
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Blanco Banquise
Pues por probar y viendo que te ha pasado eso, la puedes desconectar 5 minutos y prueba de nuevo, lo único que el elevalunas de un impulso lo tienes que activar de nuevo....solo es una idea....
 

Fina

Forero Activo
Motor MK2
PureTech 130
Versión MK2
GT Line
Color MK2
Orange Fusion
Buenas, una cosilla sin ser pájaro de mal agüero.
Un colega uso las pinzas en su 3008 para arrancaR otro vehículo y se le fue la centralita.
Un par de consejos si me permitís.
Primero no decirle al taller que habéis puesto pinzas, ya que se agarran a cualquier cosa para que no os cubra la garantía.
segundo es no tratar de arrancar otro vehículo con pinzas.
Los vehículos de hoy en día son muy sensibles a las alteraciones eléctricas.
No sé si puede ayudar mi comentario, pero os lo cuento porque le paso hace poco a un amigo y estuvo el coche en el taller 4 semanas mientras decidían si lo cubría la garantía o no.
Al final se la pusieron sin cargo, el no dijo porque había sido.

Espero que no sea nada lo tuyo y como dice el compañero se arregle con el teatro de 5 minutos.

saludos
 

litos2403

Forero Activo
Motor MK2
PureTech 130
Versión MK2
GT Line
Color MK2
Orange Fusion
Pues al final parece que se ha arreglado solo sin hacer nada, esta noche lo probé para mirar si iba y me dejaba de nuevo, el lunes lo volveré a probar a ver.
 

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
A mi me cambiaron el módulo entero, en Garantia, porque dejó de funcionar, curiosamente, después de salir del taller Peugeot, en una revisión, es un módulo que va en la parte superior debajo del volante, limitador, y temporizador de crucero
 

litos2403

Forero Activo
Motor MK2
PureTech 130
Versión MK2
GT Line
Color MK2
Orange Fusion
Como me temía se arregló solo, lo he probado en el viaje de vuelta a casa cuando nos mandaron a casa por el coronavirus y funcionó correctamente todo el viaje. Sería un fallo momentáneo por haber quitado un borne de la batería.
 

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Me alegro, que sea así, pues la pieza es carilla
 
Arriba Pie