Defecto motor y perdida de potencia | Club Foro Peugeot 2008

Defecto motor y perdida de potencia

Bea_207

Forero Novato
Buenas tardes a todos,

Llevo 3 semanas desesperada con mi 2008 y necesito saber si a alguno os ha pasado lo mismo...
El coche iba perfecto cuando saltó un mensaje en la pantalla "Defecto motor, lleve el vehículo a reparar" con el testigo de motor encendido y SERVICE.
Cuando apareció este mensaje el coche perdió potencia, no pasaba de 2000 RPM ni de 80/90 km por hora.

Mi coche tiene dos años y medio y 65.000 km (ya no está en garantía), es un BlueHDI 120cv, lo llevé a un taller cerca de casa, después de revisarlo me dicen que el turbo se ha jodido.... lo cambian, me llevo el coche y a los dos días el mismo fallo, igual!!

Lo vuelvo a llevar y ahora me dicen que hay que limpiar el catalizador y el FAP, que el liquido AddBlue es muy corrosivo y que se queda como cal en el catalizador, se obstruye y por eso falla.... Ok.... lo arreglan y me vuelvo a llevar el coche.

No pasan 24h cuando me salta el falla de nuevo.... lo llevo al taller y al meter la máquina de diagnosis aparece un error que dice algo así como: Fallo sobrealimentación de turbocompresor.
No saben decirme qué le pasa y el coche sigue con el mismo fallo del primer día.

Alguno sabe qué puede ser????

Gracias,
 

Ultio

Forero Activo
Ubicación
Valencia (España)
Motor MK1
1.2 PureTech 130
Versión MK1
Crossway
Color MK1
Blanco Nacarado
Hola.
Te hablo de oidas, a ver algun forero mas experimentado que dice. A mi con mi antiguo coche, un Seat Cordoba TDI, me pasaba a veces que no subia de 2000 vueltas y no pasaba de 100km/h, era culpa del caudalimetro, fallo que presentaban los motores VAG.
Un saludo
 

Gustavo Moreno

Forero Novato
Ubicación
Santiago
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Gris Artense
Bea

  1. Lo de la luz SERVICE junto con que no pase las 2000 RPM - 90 Km/h es un modo de protección del motor para cuando uno de los sensores críticos registra alguna anomalía, lo mas recomendado en ese caso es apagar el motor lo antes posible y llevarlo a un taller donde puedan realizar un escaner a los sistemas y revisar la falla que mediante un código registra el computador del motor.
  2. Con 65.000 kilometros que falle el turbo es algo muy poco común ya que esta diseñado para que su vida útil sea tan larga como la del motor.
  3. Eso de que el adblue se queda como cal es verdad, pero ocurre cuando lo dejas al aire libre. En este caso el inyector de adblue pulveriza una cantidad bastante pequeña en el escape, la cual debido a la alta temperatura de los gases y la presión se convierte rápidamente en amoniaco y agua, agentes que no son capaces de obstruir los filtros. De hecho es todo lo contrario, el amoniaco es un detergente.
  4. Eso de "Fallo sobrealimentación de turbocompresor" me huele mas a un sensor dando lecturas fuera de lo normal, un taller serio debería revisar todos los sensores antes de atribuir al turbo (que es una de las piezas mas costosas del motor) la falla. Ojo que si reemplazaron el turbo por uno alternativo, puede que el computador entregue esa falla constantemente.
Te recomiendo pedir que revisen todos los sensores y actuadores relacionados al turbo y a la linea de entrada de aire, seguramente uno de esos esta fallando y al hacerlo el motor entra en este estado de protección. Aprovecha de pedir cuando los revisen que los limpien, no te imaginas la cantidad de fallas que son producto de suciedad.

PD: Como tienes el BlueHDI 120cv, el turbo es de geometría variable, por lo que es mas complejo su funcionamiento. Trata de ir a un taller especialista en turbos si después de revisar los sensores encuentran todos en orden.
 

tone_

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Negro Perla Nera
Lo llevaste a un taller del Servicio Oficial? Si es así yo pondría una reclamación a Peugeot España exigiendo el reembolso de las reparaciones efectuadas que no han resuelto la avería... Me parece una tomadura de pelo, y si no te hacen caso denunciar en la OMIC que corresponda. Que puede ser? Pues ni idea, pero es raro que el motor entre en modo protección y que la diagnosis no chive nada... Yo cambiaría de taller.
 

Bea_207

Forero Novato
Holal a todos, gracias por las respuestas,

Os actualizo la información, el fallo aparece y desaparece solo.
Os explico: He estado utilizando el coche durante todo el día de ayer con el Fallo Motor, esta mañana lo he arrancado para llevarlo al taller y ha desaparecido!! Ni luz, ni mensaje, ni pérdida de potencia... pensaba que se había solucionado pero no!

De camino al taller, que son 15 minutos, vuelve a aparecer. En este caso, solo se ha encendido la luz del motor (Service, está apagado) y el coche tiene potencia.

Cada vez estoy más segura que es algún tipo de sensor que está dando fallos aleatorios.
No lo llevé a la casa oficial, lo llevé a un taller que me recomendaron... pero creo que no están preparados para estos coches con tanta electrónica.

Os seguiré informando cuando sepa más.

Gracias, buen día,
 

Slow6767

Forero Activo
Ubicación
Valencia
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Rojo Ultimate
Haces mucha ciudad y/o trayectos cortos?. En dichos casos, unos buenos acelerones y llevar el coche revolucionado durante cierto tiempo ayuda al sistema de escape...
 

Juanjané

Forero Activo
Ubicación
Vigo, España.
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Rojo Ultimate
Bea llevalo a un taller especializado o a la casa, me da la impresion que te estan cambiando piezas del motor sin saber lo que le pasa realmente a ver si cambiando todo al final dan con el fallo.
Igual solo era un fallo que aun no han resuelto y el turbo etc... no era el problema.
 

Santimakk

Forero Activo
Ubicación
Por el este
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Blanco Banquise
Yo lo que veo es que los del taller solo te cambian piezas sin enterarse de nada, y vas a pagar por piezas sin problemas, ve a la casa, porque es un taller chapucero. En el mio también tenia fallo y perdida de potencia, y total que el ventilador no funcionaba correctamente, en la casa te sacan los errores y te dan la garantía de la reparación.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Yo lo que veo es que los del taller solo te cambian piezas sin enterarse de nada, y vas a pagar por piezas sin problemas, ve a la casa, porque es un taller chapucero. En el mio también tenia fallo y perdida de potencia, y total que el ventilador no funcionaba correctamente, en la casa te sacan los errores y te dan la garantía de la reparación.
Estoy de acuerdo contigo. Yo lo he dicho en el foro alguna vez. En la casa tienen todos los datos de las averías que van teniendo los vehículos y las soluciones. En los talleres de barrio no pueden estar al tanto de tanta tecnología nueva. Ojo! No digo que sean malos o no valgan como mecánicos, simplemente es así.
Tengo un amigo que tuvo un golpe frontal con un Saab 9.3 Tdi y después de casi 1 mes en el taller (pedir piezas a fábrica, etc.) se lo arreglan y al de 2 días no funcionaba, total otra semana en el taller y el mecánico no daba con la solución, le comenté que lo llevara a Saab y..... 2 días y solucionado, se acabó el problema.
 
Última edición:

espartano

Forero Activo
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Gris Platinum
una pregunta sueles hacer viajes cortos? mi hermano mecanico dice que de vez en cuando hay que darle caña al motro que se ensucian de carboncilla y cualquier cosa de esas da fallo y lo mismo es una tonteria.espero sea eso
 

Bea_207

Forero Novato
Hola de nuevo,

Finalmente y después de llevarlo no sé cuantas veces al dichoso taller.... se han dado por vencidos, no saben de donde viene el fallo, total... que me lo devuelven igual que se lo llevé el primer día (pero con el turbo cambiado).

He ido a la Peugeot y el diagnóstico es: Fallo de la electroválvula del turbo y el captador de la sonda NOX.
La casa se hace cargo de parte del coste, ya que el coche es muy nuevo aunque no esté en garantía.
De 490 euros el precio normal, se quedan en 285.

Me lo devuelven mañana y por fin (cruzo los dedos) acabe mi odisea de más de un mes de fallos, averías y dinero.
Como muchos habéis dicho, es mejor llevarlo a la casa desde el primer momento.
Al final, por esta experiencia, lo barato sale caro.

Gracias a todos!!! Si hay alguna novedad más, os contaré
 

Santimakk

Forero Activo
Ubicación
Por el este
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Blanco Banquise
Por lo menos que te den el turbo viejo ya que has pagado el nuevo y vale una pasta. Saludos.
 

Juankar

Forero Novato
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Artense
Hola a todos,
Me acaba de pasar lo mismo. He repostado y al salir de la gasolinera me ha saltado el pitido, con el mensaje de "fallo motor". Se ha quedado encendido, en el panel del cuentakilómetros, el mensaje de "SERVICE". No he notado pérdida de potencia. Lo llevaré al concesionario a ver que me dicen. Tiene 65.000km y hace 2 semanas que terminó la garantía, qué suerte la mía. Ya os contaré que me dicen.
Un saludo a todos..
 

ermama

Forero Novato
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Negro Perla Nera
Hola Junkar,

Tengo el mismo problema....resolviste tu el tuyo?

Gracias!
 
Arriba Pie