Duda con Pendrive | Club Peugeot 2008

Duda con Pendrive

Tema en 'Car Audio y Multimedia' iniciado por Jorge, 24 Oct 2014.

  1. Jorge

    Jorge Forero Novato

    Ubicación:
    Sevilla
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    Buenas a tod@s, tengo una dudilla dejáis los pendrive enchufados? Yo no lo suelo dejar puesto que tiene una luz roja y no deja de parpadear o mejor dicho de leer, os pasa lo mismo?
     
  2. Calle74

    Calle74 Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Yo lo dejo siempre puesto. La musica se reanuda donde lo dejé. Si lo quitas, tienes que buscar de nuevo la carpeta que quieres. No me ha fijado en la luz roja. Imagino que no lee si no está el contacto puesto. Pero no estoy seguro...
     
  3. Jorge

    Jorge Forero Novato

    Ubicación:
    Sevilla
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    A mi sigue la luz ruja parpadeando como si estuviera leyendo, aunque quite el contacto y sacado la llave y cerrado el coche, yo lo suelo quitar por eso y al volver a ponerlo me sigue por la pista donde lo deje, pero es un coñazo el quitar y ponero_O
     
  4. npulsar

    npulsar Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    Eso es porque el equipo de musica no se para inmediatamente al apagar el coche. Tatrda unos minutos en apagarse.
     
  5. Jorge

    Jorge Forero Novato

    Ubicación:
    Sevilla
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    Y al abrirlo con el mando se vuelve a activar?
     
  6. npulsar

    npulsar Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    No deberia. En el mio si arranco de nuevo y aun no se habia apagado la radio aparece instantaniamente y sino aparece la pantalla del logo inicial de peugeot, señal de que se esta encendoendo.

    Aunque en un par de ocasiones me sucedio el fallo comun de oirse flojita la radio al abrir el coche, pero el equipo de musica solo deberia encenderse al poner contacto.
     
  7. antonio vazquez

    antonio vazquez Forero Activo

    Ubicación:
    EXTREMADURA
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    Buenas tardes, a mi cuando quito la llave del contacto deja de parpadear la luz del pen drive, se apaga todo. Cuando quitas la llave no debe quedar nada encendido,,aunque si que me a pasado como npulsar que a habido un par de veces que al quitar la llave (no al abrir el coche) se oye la radio muy bajo,lo que hice fue meter la llave poner contacto y volver a quitar la llave y dejo de sonar.
     
  8. npulsar

    npulsar Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    Acabo de venir del coche... Alucinado. Apago el coche, saco la llave y puedo encender la radio pero no apagarla! Tengo que volver a poner contacto y sacarlo para apagar la radio.
     
  9. JAGC

    JAGC Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Gris Platinum
    Creo que tenemos que asumir que la radio tiene vida propia. A mi me pasó algo parecido ...
     
  10. Jorge

    Jorge Forero Novato

    Ubicación:
    Sevilla
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    Parece que cada 2008 es único, algunos se apaga todo a otros no, algunos se queda encendida la radio a otros no, otros el pen se apaga a otros no, etc etc etc. Jajaja:roflmao::eek::confused::alien:
     
  11. Calle74

    Calle74 Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Estoy de acuerdo Jorge. La radio es un expediente X. A mi hay veces que me pone la canción que le da la gana y tengo que retroceder en las carpetas y volver a seleccionar la que quiero. Esto ha pasado dos o tres veces.
     
  12. perronet

    perronet Forero Novato

    Raro,
    Yo no se por que, cada vez que recargo el pendrive con música, esta no aparece. Debo reiniciar la consola y luego a veces las reconoce.

    Saludos
     
  13. Xico

    Xico Forero Activo

    Motor:
    1.6 VTi 120
    Versión:
    Allure
    Color:
    Blanco Banquise
    A mi se me queda la luz parpadeando una vez que el coche esta cerrado por completo... Me imagino que al Cabo de varios minutos deja de parpadear , es decir, de leer, porque (fijaos)., al volver al coche pasado un tiempo, la luz no parpadea... A veces lo quito, a veces lo dejo puesto, mas por descuido que por otra cosa.... Para ver imágenes queda muy bien, pues se asemeja a un porta fotos electrónico y además puedes escuchar la radio...
     
  14. Jose Luis

    Jose Luis Forero Activo

    Ubicación:
    Pamplona
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Leo que, hay para todos los gustos. Si lo cuentas no se cree. Será un problema de sofware
     
  15. José57

    José57 Forero Activo

    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    Llevo un mes con el coche, y todavía no me ha pasado nada de todo eso que comentáis. Todo funciona perfectamente. Y toco madera.

    De todas formas, respecto a que algunas veces no leen ciertas canciones del pendrive, eso es debido, con seguridad absoluta, a la titulación que se le ha dado al fichero. Como lleve algún signo de puntuación (puntos comas, etc), o caracteres "extraños" (arrobas, eñes, acentos, comillas, etc.), algunos sistemas operativos no los descodifican, y directamente los ignoran. Lo mejor es poner todo en mayúsculas, aunque quede feo, y sin signos de puntuación. Si acaso barra baja para separar el título de la canción de su interprete, y nada más.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información