DUDA STOP& STAR

daran

Forero Novato
Hola tengo una duda de funcionamiento lo que me pasa es que cuando se activa se me arranca solo sin hacer nada si pasan mas de 30 segundos mas o menos. No se si es asi o esta mal programado...como os funciona a los demas???
 

cisternas14

Forero Activo
Motor MK1
1.6 e-HDi 92 CMP
Versión MK1
Active
Color MK1
Gris Platinum
Quizas sea porque no esta cargada suficientemente la batería mientras estas en eco, en el modo ECO el coche sigue funcionando menos el motor, osea que consume electricidad de la radio, luces, gps..... quizás se te arranque solo para evitar que se consuma bateria y por lo tanto para evitar que a la hora de arrancar no puedas, creo. Espero que te haya sido de ayuda, sino mira el manual del coche.
 

Vagabundo

Forero Activo
Ubicación
Granada
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Efectivamente como bien dice cisternas14, el coche en modo Eco se arranca y para según sus necesidades de consumo de batería.
Se arranca siempre que abrimos una puerta o nos quitamos el cinturón.
Saludos.
 

daran

Forero Novato
He observado lo de la puerta y el cinturon pero me pasa sin hacer ningun movimiento. Echare un ojo por el tema de las baterias haber si deduzco algo porque desconozco este tema..(y)
 

kerky

Forero Activo
Ubicación
Sant Feliu de Guíxols
Motor MK1
1.2 VTi 82
Versión MK1
Active
Color MK1
Azul Virtual
A poco que muevas el volante el que tuve para probar ya se encendía. Pasaba incluso cuando solo lo tocaba un poco para cambiar el volumen o la cancion del multimedia. Muy sensible, el mecanismo. Supongo que se debe a que la servodirección es eléctrica y eso debe consumir...
 
Arriba Pie