el start/stop me ha dejado tirada un par de veces | Club Foro Peugeot 2008

el start/stop me ha dejado tirada un par de veces

sari

Forero Novato
Tengo un 2008 allure 115 cv con 50.000 km y desde que lo tengo me ha pasado ya 2 veces. Paro en un semaforo se activa el ECO, se apaga el motor y cuando piso el embrague para poner la 1, el motor no se enciende y me toca arrancar de llave. A alguien más le ha pasado????
 

Ramón 79

Forero Activo
Versión MK1
Allure
Color MK1
Blanco Banquise
Sari qué mala suerte tienes a tu coche le está pasando de todo.
Suerte y que no tengas ninguna avería más
 

José Carlos

Forero Novato
Ubicación
Valencia
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Hola. Tengo recién comprado un HDI 100 Allure. Ya no salen de fábrica con el sistema Start/Stop. Lo han anulado pues no es necesario para conseguir las exigencias de emisiones, mejoras al consumo y para evitar mecánicas complejas que, parece ser, está suponiendo incidencias. Sari espero que lo soluciones muy pronto. Ya verás como sí. Un saludo.
 

Guerrita

Forero Habitual
Ubicación
Gran Canaria.
Motor MK1
1.2 VTi 82
Versión MK1
Style
Color MK1
Blanco Banquise
El mío no lo trae, Puretech 82, pero siempre he pensado que debe ser un coñazo y habría que valorar el coste de reparación del sistema de arranque, por exceso de uso, a ver si compensa con el ahorro en el consumo de combustible.
 

Aurelio

Forero Activo
No lo deben de haber dejado de instalar,acabó de salir de un concesionario y estaban entregando un 20008 allure y lo trae.saludos.
 

CASARAM

Forero Activo
Ubicación
Toledo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Nacarado
Estoy con Aurelio, el mio es de finales de noviembre y lo lleva, además aparece en los catalogos del 2008 como equipamiento.
 

sgb1976

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Blanco Banquise
1.6hdi 100cv active y lo trae creo que no arranca con el motor de arranque si no con el alternador.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Para los que tenemos star&stop la solución es desconectarlo en el boton a la derecha del volante. Lo que sucede es que hay que pulsarlo siempre que se arranque el vehículo.
Yo si voy a hacer carretera no lo toco, porque se active un par de veces o tres (pago autopista, algun semáforo de larga duración) no pasa nada, pero si estoy por ciudad mejor desconectarlo.
 

Miguel Palomino

Forero Activo
Ubicación
Sant Boi de LLobregat, BCN.
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Blanco Nacarado
Para los que tenemos star&stop la solución es desconectarlo en el boton a la derecha del volante. Lo que sucede es que hay que pulsarlo siempre que se arranque el vehículo.
Yo si voy a hacer carretera no lo toco, porque se active un par de veces o tres (pago autopista, algun semáforo de larga duración) no pasa nada, pero si estoy por ciudad mejor desconectarlo.
Yo hago igual. Saludos.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Me acabo de fijar que he puesto a la derecha y es a la izquierda.:D
 

tio_vicent2002

Forero Activo
Versión MK1
Allure
Color MK1
Blanco Nacarado
La verdad que la idea de star/stop no es mala, pero deberían haber dejado el botón de activarlo, no para desactivarlo y además haber dejado un tiempo parado para que se activara. Es una putada que no te entre la marcha atrás y pongas punto muerto levantes el pie del embrague para volver a meter marcha atrás y el motor se pare, al igual que en alguna rotonda o semáforo que acabas de parar y se pone en verde, tienes que estar con el embrague pisado. Yo muchas veces para evitarlo, sobre todo cuando entro en el garaje, me quito el cinturón o dejo la dirección algo torcida y así no salta, otras veces le doy al botoncito de marras. Pero lo dicho, el botón debería ser para activar, no para desactivar. Otra cosita para el tema de fallos del 2008.
 

Javier Delgado

Forero Habitual
Ubicación
Barcelona
Totalmente de acuerdo contigo tio Vicent yo de todas formas en ciudad lo desconecto al salir del.Parking y cuando vengo de viaje y antes de bajar la rampa lo desconecto porque sino las maniobras son tediosas.
El cinturón no me lo quito sino no para de pitar.
Un Saludo
 

sgb1976

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Blanco Banquise
Mi mujer no tiene ningún problema con él ya que se puede estar 2 minutos en un semáforo con el pedal del embrague pisado y con la marcha puesta.:-D
 

CASARAM

Forero Activo
Ubicación
Toledo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Nacarado
sgb1976 no se te va a estropear el motor de arranque..pero del embrague no quiero hablar..
 

sgb1976

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Blanco Banquise
El Ibiza lo tuvimos 15 años y no dio ningún problema no hacemos muchos km
 

CASARAM

Forero Activo
Ubicación
Toledo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Nacarado
Pues que te salga igualito que el Ibiza..
 
Arriba Pie