Entrada jack | Club Peugeot 2008 España

Entrada jack

Tema en 'Car Audio y Multimedia' iniciado por Kiajim46, 7 Ago 2018.

  1. Kiajim46

    Kiajim46 Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Banquise
    No consigo que funcione la entrada Jack que hay debajo de la USB.... alguien que me ilumine xf.
     
    A Lea le gusta esto.
  2. Guerrita

    Guerrita Forero Activo

    Ubicación:
    Gran Canaria.
    Motor:
    1.2 VTi 82
    Versión:
    Style
    Color:
    Blanco Banquise
    Tienes que entrar en el menú de la pantalla (ahora mismo no me acuerdo donde...) y subir volumen, por defecto viene a cero.
     
    A Lea le gusta esto.
  3. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Ups! Jeje, todavía desde hace más de un año que nunca lo he usado... no podre iluminarte compi :p

    Menos mal que Guerrita sabe todo!
    Saludos Lea
     
  4. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Parece obvio, pero hay que acordarse también de seleccionar la fuente de entrada correcta, en éste caso AUX.
     
  5. Kiajim46

    Kiajim46 Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Banquise
    Tienes razón... pero es que teniendo el Jack puesto no deja seleccionar
     
  6. Franz

    Franz Forero Activo

    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    Además de tener activado el volumen de la entrada auxiliar, tiene que estar conectado un jack a un dispositivo que este reproduciendo música en ese momento para que se active la opción de seleccionar la entrada auxiliar.
    A veces hacen lo fácil muy difícil.
     
    A Kiajim46 le gusta esto.
  7. Kiajim46

    Kiajim46 Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Banquise
    Y como se activa el volumen de la entrada auxiliar.... gracias
     
  8. Franz

    Franz Forero Activo

    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    Estando en RADIO MEDIA, entras en el menú GESTIÓN MULTIMEDIA > AJUSTES > Amplificación AUX y seleccionar BAJO o ALTO (instrucciones para dispositivos SMEG+)
     
    A Kiajim46 le gusta esto.
  9. Kiajim46

    Kiajim46 Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Banquise
    Buenas e conseguido hacer lo que comentas.... pero cuando selecciono AUX teniendo el cable conectado y música puesta, teniendo también seleccionado ALTO no se escucha nada.....una pregunta tonta en el móvil cuando metemos el Jack no debería salir como que hemos puesto auriculares
     
  10. Franz

    Franz Forero Activo

    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Castaño Makaha
    En algunos dispositivos su indica que están conectados los auriculares (Sony por ejemplo) pero en otros no. Si dejas de escuchar la música cuando conectas el jack es que está bien conectado.
    ¿Pero has conseguido que la entrada auxiliar se pueda seleccionar?
     
  11. Kiajim46

    Kiajim46 Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Banquise
    Mi Huawei P10 también se indica que está conectado pero en este caso no y el Jack esta activado
     
  12. Guerrita

    Guerrita Forero Activo

    Ubicación:
    Gran Canaria.
    Motor:
    1.2 VTi 82
    Versión:
    Style
    Color:
    Blanco Banquise
    Supongo que no tendrás el teléfono conectado por Bluetooth y con el cable jack desde la salida de auriculares al mismo tiempo, te daría fallo. Esa conexión es para aparatos que no tengan otra conexión. Si usas un iPod conectado a la entrada USB, ves las carátulas de los discos.
     
  13. Kiajim46

    Kiajim46 Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Banquise
    Gracias Gerrita..... creo que puede ser que hayas dado en el clavo... mañana probare y comentare
     
  14. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Estoy de acuerdo con @Gerrita en que puede ser un conflicto de entradas y también en que, siempre que se pueda, es mejor usar el USB, ya que ésto te permite, además de ver las caratulas, avanzar y retroceder las canciones, desde los mandos del volante.
     
  15. Guerrita

    Guerrita Forero Activo

    Ubicación:
    Gran Canaria.
    Motor:
    1.2 VTi 82
    Versión:
    Style
    Color:
    Blanco Banquise
    Si tienes música en el teléfono puedes escucharla activando en Bluetooth en entrada de música. Donde seleccionas radio, USB, iPod...
     
  16. Kiajim46

    Kiajim46 Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Banquise
    Buenas... pues nada Gerrita desactivado el bluetooth y simplemente Jack conectado y no hay sonido.... eso sí cuando quitó el Jack del móvil se escucha ese chasquido de desconexión x los altavoces
     
  17. Kiajim46

    Kiajim46 Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Banquise
    A ver familia es algo que sinceramente no creo que valla a usar., pero si quiero saber cómo funciona x sí algun dia se necesita
     
  18. Guerrita

    Guerrita Forero Activo

    Ubicación:
    Gran Canaria.
    Motor:
    1.2 VTi 82
    Versión:
    Style
    Color:
    Blanco Banquise
    Usa otro aparto que tenga salida de auriculares para comprobar que no sea defecto del teléfono.
    Pregunta tonta;
    ¿Le das al play en el teléfono?
     
  19. Kiajim46

    Kiajim46 Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Banquise
    Jajajaja.... jajajaja....x supuesto
    El Jack del móvil funciona bien los uso bastante con auriculares bluetooth y de Jack
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información