Error ¨SERVICE¨ | Club Foro Peugeot 2008

Error ¨SERVICE¨

Santimakk

Forero Activo
Ubicación
Por el este
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Blanco Banquise
Motor E-hdi 90cv, testigo service en el panel al poner contacto y al arrancar se queda solo el testigo de SERVICE encendido y con ello el motor se queda en emergencia pudiendo circular pero sin turbo ni aire acondicionado.

Vídeo del error:

Según el manual del coche me dice esto:



La reparación:
Sustitución conjunto moto-ventilador.
Sustituir caja mando grupo ventilador.
Rellenado-purga circuito de refrigeración.
Lectura y borrado memorio defectos control de parámetros.

Osea que el ventilador no funcionaba, como el coche tiene poco tiempo y se ve según ellos que es caso aislado el problema de sobre 500 eur que costaba la reparación se queda en 379 eur, y me regalaron un parasol de mier....., 3 años el coche y como paso la garantía pues pagas.. espero que este problema no lo tenga que usar nadie. Saludos.
 

Anjel

Forero Habitual
Ubicación
Navarra
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Miedo me da..., a mi me pasó algo parecido hace dos meses, revisé los niveles de agua y aceite, estaban bien, seguí circulando y a los pocos km. desapareció el aviso de SERVICE. De momento no ha vuelto a salir. La próxima semana le voy a hacer unos 2000 km. a ver cómo responde...
 

Hugo

Forero Activo
Ubicación
Castellón de la Plana, Spain
Motor MK1
1.6 VTi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
A mi me pasa cada 15000 km más o menos porque me baja el nivel del aceite, me toca rellenar medio litro y desaparece
 
Arriba Pie