Fallo airbags y tensores cinturones seguridad. | Club Foro Peugeot 2008

Fallo airbags y tensores cinturones seguridad.

VeroTL

Forero Activo
Ubicación
Galicia
Motor MK1
1.2 PureTech 110
Color MK1
Emerald Crystal
Pues chic@s, primer sustito de mi leoncio
Segunda vez que lo cojo con más tiempo y con ganas de darle una vuelta y ayer con 7 kms, fallo de airbags y de cinturones, con pitido cada 15 seg, de cabeza al concesionario :eek:... que lo llevara el lunes para meterlo a la maquina :mad:... y yo pensando... pues empezamos bien... que me devuelvan mi 206 que esto no le pasaba :cry::cry::cry::cry::cry:... o sea, en plan dramática total, que lo soy para que voy a mentir. :rolleyes::rolleyes::rolleyes::rolleyes:...
Se me ocurre mirar por internet y encuentro que debajo de los asientos va una ficha con cables (obviamente) y que suelen desconectarse si echas el asiento mucho para delante, cosa que hago.
Se lo comento a mi hermano y ahí vamos de mecanicos, mira debajo de los asientos y sí hay esas fichas, las aprieta, enciende el coche y DESAPARECE EL MENSAJE DE ERROR, YUPPPIIIIIIIIIIIIII:roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao:
Primer y espero que último fallo solucionao.


Mensaje resumido:

Si os aparece un mensaje de error de falla el airbag o tensores, mirar debajo de los asientos y con el coche apagado, apretar las fichas de cables que hay y con suerte problema solucionao... :p:p:p:roflmao::roflmao:
 
Última edición:

Lea

Forero Experto
Ubicación
Buenos Aires - Argentina
Motor MK1
1.6 VTi 120
Color MK1
Blanco Nacarado
Se me ocurre mirar por internet y encuentro que debajo de los asientos va una ficha con cables (obviamente) y que suelen desconectarse si echas el asiento mucho para delante, cosa que hago.
Si por echar el asiento bien para adelante se desconecta el sensor!... es extraño que lo dejen así, No deberia sucederte, es ilógico... yo he pasado la aspiradora movido los asientos a tope de atrás para adelante y adelante para atrás y nunca se han desconectado... pero bueno algo más para asombrarnos en un coche 0km... parece que los arman a la apurada!!:confused: Después tu tienes que perder tiempo en ir al conce y con los nervios de punta!:oops:, no corresponde.

Igualmente gracias por el dato!!
Saludos Lea
 

VeroTL

Forero Activo
Ubicación
Galicia
Motor MK1
1.2 PureTech 110
Color MK1
Emerald Crystal
El problema, no sé si lo he dicho ya, es que no solo es el 2008, es que lo tiene la mayoria de los modelos yo encontré en un 307, y con el tiempo que llevan rodando algunos de esos modelos... ¿no se han dado cuenta del error..? (n)(n)(n)(n)(n)(n)(n)
o_Oo_O:eek::eek::eek::eek::eek::eek::eek:
 
Última edición:

VeroTL

Forero Activo
Ubicación
Galicia
Motor MK1
1.2 PureTech 110
Color MK1
Emerald Crystal
De vuelta al concesionario, actualizando el firmware de la web de peugeot, salió otra vez el fallo de tensores y airbags y del park assist, lo han metido a la máquina y lo han actualizado ellos...
Parece que ahora va todo bien...

Me han recomendado que no haga actualizaciones cada poco que empieza a fallar el coche, que las de firmware son gratis pero las de cartografía 30 euros si las hacen ellos.... me dicen que una anual de cartografia llega y sobra..


Así que en resumen, y como les digo a mis amigos cuando focellan (toquetean) en los ordenadores y los escarallan (estropean)....
Pa qué tocas Veroniquiña, pa qué tocas... jajaja
 

Lea

Forero Experto
Ubicación
Buenos Aires - Argentina
Motor MK1
1.6 VTi 120
Color MK1
Blanco Nacarado
Sí es cierto siempre queremos tener lo último y más actualizado!! Y este es el precio que se paga a veces cuando los sistemas comienzan a dar fallos, porque no todo es tan lógico y perfecto en el mundo digital hay muchas incompatibilidades que no deberían pasar pero suceden!!

Más vale darle con calma a este tema no sea cosa que te deje de a pie el León cuando menos te lo imagines...

Un gran saludo Lea
 

VeroTL

Forero Activo
Ubicación
Galicia
Motor MK1
1.2 PureTech 110
Color MK1
Emerald Crystal
De vuelta al concesionario por dos veces, ayer me cambiaron al cable de los airbags para ponerlo más largo y así q no esté tan tirante, al menos cuando salí del concesionario después del cambio no pitaba, espero q sea para siempre..
 

Juan Ellins

Forero Activo
Ubicación
Madrid
Motor MK1
1.6 BlueHDi 100
Versión MK1
Style
Color MK1
Gris Spirit
Menuda odisea Vero, a que si? Esperemos sea ya la última como has dicho

\m/
 

VeroTL

Forero Activo
Ubicación
Galicia
Motor MK1
1.2 PureTech 110
Color MK1
Emerald Crystal
Menuda odisea Vero, a que si? Esperemos sea ya la última como has dicho

\m/
:poop::poop::poop::poop::poop::poop::poop::poop::poop:
Pues mi odisea sigue :cry::cry::cry:, después de q el miercoles me cambiaran el cable hoy vuelta otra vez el fallo, pues con el cabreo no he acabado de hacer mis recados y directamente me he plantado dentro del taller y con los pitidos sonando, lo han conectado al ordenador, el otro dia fallo en los asientos, hoy fallo en el airbag del volante, resultado cambio del ¿control de mandos? (n)Creo q lo llamó asi, hasta mañana x la tarde no viene la pieza.....
Les he dicho q los visitaba mas con este coche con dos meses q con el 206 de 19 años... seguiré informando, salvo q queme el coche entonces ya no podré pertenecer a este club... es bromaaaaaaa
 

Pedro Cruz

Forero Activo
Ubicación
Badajoz
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Artense
Hola Vero, mira el lado positivo, de momento lo tienes en garantía, si le tiene que salir fallos mejor que sea ahora y no después.
 

Juan Ellins

Forero Activo
Ubicación
Madrid
Motor MK1
1.6 BlueHDi 100
Versión MK1
Style
Color MK1
Gris Spirit
:poop::poop::poop::poop::poop::poop::poop::poop::poop:
Pues mi odisea sigue :cry::cry::cry:, después de q el miercoles me cambiaran el cable hoy vuelta otra vez el fallo, pues con el cabreo no he acabado de hacer mis recados y directamente me he plantado dentro del taller y con los pitidos sonando, lo han conectado al ordenador, el otro dia fallo en los asientos, hoy fallo en el airbag del volante, resultado cambio del ¿control de mandos? (n)Creo q lo llamó asi, hasta mañana x la tarde no viene la pieza.....
Les he dicho q los visitaba mas con este coche con dos meses q con el 206 de 19 años... seguiré informando, salvo q queme el coche entonces ya no podré pertenecer a este club... es bromaaaaaaa
Jo Vero si te ha tocado un lío...concuerdo con Pedro, mejor ahora que cuando no haya garantía...el dilema está en que tanta pasta para adquirir esa versión en particular, no justifica la seriedad y frecuencía de dicha falla...
Dime que es el ruido que yo siento en el tren delantero y que sólo ocurre con pavimento mojado (posible mala adherencia al asfalto y el sistema ESP produce estos "tirones") y me quedo tranquilo....pero Airbags y cinturones???? No me jodas... que falle lo que sea menos la seguridad
 

Slow6767

Forero Activo
Ubicación
Valencia
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Rojo Ultimate
Vero, mientras haya interes por parte del concesionario para arreglarlo y este en garantia, no habra pegas: si es recurrente antes o despues tendran que consultar con algun ingeniero de la Peugeot. Un Ford Fiesta de un hermano, se paraba con el motor en marcha: gracias al interes del concesionario, cambiaron un par de centralitas segun indicaciones del ingeniero de la Ford y arreglado. Han pasado mas de 20 años y aun sigue circulando
 

VeroTL

Forero Activo
Ubicación
Galicia
Motor MK1
1.2 PureTech 110
Color MK1
Emerald Crystal
En principio creo q ya esta arreglado, :)lo he cogido un par de veces y no da fallo, crucemos los dedos, sino no tendré mas remedio q dirigirme a Peugeot España, q lleven de vuelta el coche a fábrica, o q me devuelvan el dinero o me den otro, si no me dan solución avogado, no es un aspirador, es un coche de 18000 pavos..
Llevo más visitas al concesionario con este coche q con el 206 de 19 años q fueron las de rigor....
La verdad esta empezando a caerme gordo el coche:cautious:, y soy muy neuras, lo reconozco, como no confíe en la seguridad del coche, no lo quiero, y es fallo de fábrica xq este error apareció ya el segundo día de tenerlo...
Como dije antes crucemos los dedos y le haré un exorcismo al coche, xq como se dice en mi tierra, habeilas ailas....:D:sneaky:
Espero poder decir q se soluciono ya el problema.
Saludos...
 

Lea

Forero Experto
Ubicación
Buenos Aires - Argentina
Motor MK1
1.6 VTi 120
Color MK1
Blanco Nacarado
Hola Vero pregunto, cuando actualizaste por tu cuenta el sistema... no habrá eso desconfigurado algo como por ejemplo el sensor de los asientos? amen de que los cables sean cortos! De todas maneras es preferible que estos fallos que tienes sean de índole digital sistema y no mecánicos y de ruidos!... como varios de los muchachos tienen.

Ten confianza se te solucionará!... Mucha Suerte Lea
 

VeroTL

Forero Activo
Ubicación
Galicia
Motor MK1
1.2 PureTech 110
Color MK1
Emerald Crystal
Hola Vero pregunto, cuando actualizaste por tu cuenta el sistema... no habrá eso desconfigurado algo como por ejemplo el sensor de los asientos? amen de que los cables sean cortos! De todas maneras es preferible que estos fallos que tienes sean de índole digital sistema y no mecánicos y de ruidos!... como varios de los muchachos tienen.

Ten confianza se te solucionará!... Mucha Suerte Lea
Posiblemente xq cuando actualice x mi cuenta durante la actualización salió fallo de airbags y de aparcamiento automático, pero supuestamente resetearon y actualizaron ellos de nuevo. Lo q no sé es si ahora al cambiar la pieza ddel volante y el cable volvieron a resetear los fallos del sistema ... espero q si...
Saludos
 
  • Me Gusta
Reacciones: Lea

VeroTL

Forero Activo
Ubicación
Galicia
Motor MK1
1.2 PureTech 110
Color MK1
Emerald Crystal
Bueno sigo con mi odisea, me cambiaron el centro del volante de los airbags y el cableado, y me dejaron sin claxon derecho, q lo descubrí x casualidad, en plan un amigo haciendo la gracia de tocar el claxon y no va, pues de vuelta al concesionario, y me dicen q es normal al cambiar la pieza q seguro q esta un poco duro q «pite» unas cuantas veces y seguro q se pone bien, pues nada a pitar x ahi q estoy unos dias.... hasta q toca limpieza interior y me fijo q la tapa esta x el lado izquierdo separada un dedo y x el otro casi pegada.... vuelta al concesionario ya me la han puesto bien......
Ayer se me descolgó x el lado izquierdo el panel de luces de encima de la cabeza del techo, vuelta otra vez al concesionario, estaban las pestañas mal colocadas y no hacian contacto con los enganches, me lo colocaron bien si vuelve a caer me ponen otro....
Y asi tol rato

ODISEA AIRBAGS CONCLUIDA , creo
 
  • Me Gusta
Reacciones: Lea
Arriba Pie