FALLO ASR/ESP Y ANTIRETROCESO | Club Foro Peugeot 2008

FALLO ASR/ESP Y ANTIRETROCESO

30LO2943

Forero Novato
Ubicación
Alicante
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Gris Artense
Buenos días foreros, el domingo por la mañana me subo al 2008 y al poner el contacto me salta una alarma en el salpicadero que dice "fallo vigilancia de subinflado" al saltar esa alarma me bajo el coche y compruebo que las ruedas no están pinchadas, me vuelvo a subir y arranco el coche y me aparece la siguiente alarma " defecto del sistema antiretroceso" y al comenzar a circular con el coche me sale la tercera y ultima alarma "defecto del sistema ESP/ASR" Llamo a mi mecánico y lo primero que me dice es que no es posible que de golpe en un coche salten 3 fallos de golpe así porque así, he dejado esta mañana el coche en el taller de la casa y a ver que me dicen al respecto, a alguno de vosotros os ha pasado algo similar en el coche?, os adjunto las fotos de los fallos, un saludo!
 

Adjuntos

GatoSombra

Forero Activo
Ubicación
Catalunya
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Spirit
Coñe !! vaya susto !!, es lo que tienen tantos modernismos, sensores y pijadas, que cuando van bien, cojonudo !! pero cuando empiezan a dar pol saco, no paras.

Espero que todo quede en nada, osea, en el típico fallo de software que ni los propios mecánicos tienen ni P... idea de donde viene, pero que lo resetean y todo bien otra vez.

Ya dirás como ha acabado el tema, más que nada para que no nos pille de sorpresa cuando nos pase a los demás.

Salud.
 

398512

Forero Activo
Puede ser cualquier fallo en un sensor.
Algo parecido me paso a mi en un Citroën C4, me quedaba sin el ESP/ASR, sin el control de crucero, ocasionalmente sin pedal de acelerador,... y el fallo era el captor del freno (el interruptor que hay en el pedal para encender y apagar la luz de freno).
 

Guerrita

Forero Habitual
Ubicación
Gran Canaria.
Motor MK1
1.2 VTi 82
Versión MK1
Style
Color MK1
Blanco Banquise
Como dicen los compañeros, tiene pinta de ser fallo de algún sensor. La prueba es que todo va bien. Es lo que tiene la electónica.
Ya comentarás que te han dicho.
Gracias por informar y suerte.
 

30LO2943

Forero Novato
Ubicación
Alicante
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Gris Artense
Buenos días compañer@s, me acaban de llamar de la peugeot... me he quedado de piedra, me comentan que una rata se ha colado por las ruedas y se ha comido el cableado del abs... me han hecho un presupuesto de 300€ aproximadamente, les he dicho que no lo toquen que lo voy a llevar al taller donde llevo el coche de la autoescuela porque me parece un poco caro, que opinais? cuando vea el coche os mando fotos, un saludo.
 

Anjel

Forero Habitual
Ubicación
Navarra
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
¿ Lo guardas en garaje comunitario o particular ?
 

30LO2943

Forero Novato
Ubicación
Alicante
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Gris Artense
Cuando esta en mi casa en una urbanización, cuando me llevo el coche de la autoescuela a casa, el mio se queda en la calle en casa de mi jefe.. no se si habrá sido ahí, pero vamos.. no me había pasado en la vida.
 

GatoSombra

Forero Activo
Ubicación
Catalunya
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Spirit
Buenos días compañer@s, me acaban de llamar de la peugeot... me he quedado de piedra, me comentan que una rata se ha colado por las ruedas y se ha comido el cableado del abs... me han hecho un presupuesto de 300€ aproximadamente, les he dicho que no lo toquen que lo voy a llevar al taller donde llevo el coche de la autoescuela porque me parece un poco caro, que opinais? cuando vea el coche os mando fotos, un saludo.
Joderrrr !! vaya putada. :confused::confused::confused:
 

Anjel

Forero Habitual
Ubicación
Navarra
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Te lo decía porque en un garaje comunitario, quizás te lo cubriese el seguro de la comunidad...
 

Manu150FR

Forero Activo
Ubicación
Granada
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Nacarado
@30LO2943 te puedo decir, que aunque es raro eso. Tampoco es la primera vez que lo escucho... Un cliente de un Land Rover vino con multiples fallos electronicos, no se conseguia dar con la tecla, hasta que se decidio levantar la carroceria y sorpresa todos los cables desde la parte delantera a la trasera, rotos o comidos, por una rata. Tambien decir que este cliente, vivia en el campo y el coche en la calle, es mas propenso si pero que ocurre. Saludos
 

Pablo Lorda

Forero Activo
Ubicación
Uruguay
Motor MK1
1.2 VTi 82
Versión MK1
Active
Color MK1
Blanco Banquise
Vaya. Vivo al lado de una carpintería y a las noches suelen salir y cruzar a comer la comida que queda de los perros. Pero hace 8 años que vivo aquí y ninguno de los vehículos que tuve le paso eso. Más aún con un vehículo nuevo que todos los días se mueve. Sinceramente no me lo creo.
 

30LO2943

Forero Novato
Ubicación
Alicante
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Gris Artense
He visto con mis propios ojos el cable mordisqueado cuando desmontaron la rueda, yo al principio también dudé pero vamos que lo vi. Lo que no veo normal es lo que me pretendían cobrar en la peugeot por cambiar el cable...
 

Marcelo Calero

Forero Activo
Ubicación
Montevideo
Motor MK1
1.2 VTi 82
Versión MK1
Active
Color MK1
Blanco Banquise
Ahora a mi me esta saltando el error de ESP/ASR, es solo ese aviso, espero que no sea una rata, habrá que ir al taller a ver que me dicen.

Una pregunta, que consecuencias podría traer seguir conduciendo con ese error? Igualmente al apagar y prender desaparece, y al rato vuelve de nuevo aunque lo desactive.
 

Adjuntos

30LO2943

Forero Novato
Ubicación
Alicante
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Gris Artense
No va a repercutir en nada mecánico del coche, lo único que en una frenada el abs no te va funcionar, el control de ayuda en pendiente tampoco y la ayuda a la tracción.. aunque lo mas recomendable es que lo lleves a ver cual es la causa, puede ser también algún sensor que se habrá comunicado y esta dando error, espero que no sea nada grave un saludo.
 

Marcelo Calero

Forero Activo
Ubicación
Montevideo
Motor MK1
1.2 VTi 82
Versión MK1
Active
Color MK1
Blanco Banquise
No va a repercutir en nada mecánico del coche, lo único que en una frenada el abs no te va funcionar, el control de ayuda en pendiente tampoco y la ayuda a la tracción.. aunque lo mas recomendable es que lo lleves a ver cual es la causa, puede ser también algún sensor que se habrá comunicado y esta dando error, espero que no sea nada grave un saludo.
Ya les contare que me dicen....
 

Miguelon

Forero Habitual
Ubicación
Sant Feliu de Guixols
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Compañero Marcelo, yo toco madera y de momento en 8 meses no he tenido ningún problema. El único pero es el consumo de gasolina excesivo en trayecto urbano. Saludos.
 

Marcelo Calero

Forero Activo
Ubicación
Montevideo
Motor MK1
1.2 VTi 82
Versión MK1
Active
Color MK1
Blanco Banquise
Ojo que no le estoy echando la culpa a Peugeot (por ahora). El tema es que como me traslado en sillas de ruedas para poder manejar obviamente lleva una adaptación que es una palanca adosada al freno y al acelerador para poderlos accionarlos con la mano y ahí tal vez se tocó o aflojó el sensor que justamente esta en el pedal de freno (por lo que estuve leyendo por otro lado) Así que podría ser ese el problema. Igual lo llevare a ver que me dicen.
 
Arriba Pie