Fallo en la aceleración

tpallares

Forero Novato
Ubicación
Valencia
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Rojo Ultimate
Buenos días a todos,

Tengo un Peugeot 2008 1.6 HDIBlue 120cv S&S del año 2017

Llevo un par de meses que de forma aleatoria tengo problemas durante la aceleración. Durante la conducción es como que se corta el suministro, las revoluciones no suben y el coche no acelera. La sensación que produce es como si pisaras las rallas de salida de la calzada y el coche no acelera. No se expresarlo muy bien.
No se enciende ningún piloto en el cuadro, ni saca avería al conectar el ordenador...... es todo muy raro pero afecta a la seguridad de la conducción.

Lo llevé al taller oficial, me realizaron una actualización de software y me dijeron que probara a ver si con ello se había corregido el fallo. En menos de 350km de conducción a vuelto a dar el fallo y no saben decirme a que es debido. Solamente que cuando me vuelva a pasar que reinicie a 0 desde el botón de que tiene la llave inglesa y que haga una foto. Tengo de nuevo fecha de taller para que lo revisen pero para finales de agosto .....

¿algún forero de por aquí le ha sucedido algo similar?

Tengo la sensación de que están esperando a que termine la Garantía Plus Peugeot para resolvérmelo.

Muchas gracias de antemano,
 

ManuelBC

Forero Activo
Ubicación
Barcelona
Motor MK2
PureTech 130 EAT8
Versión MK2
GT
Color MK2
Blanco Nacarado
Circuito de inyección, algún poro muy fino en tubos admisión.
No lo dejes, son averías muy jodidas
 

tpallares

Forero Novato
Ubicación
Valencia
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Rojo Ultimate
Hola Manuel,
Tengo fecha taller para el 16 pero como me dicen que si no lo hace en las pruebas lo tengo que recoger es por saber un poco más del tema.
Muchas gracias por tu respuesta
 

Club Peugeot 408
Arriba Pie