Imposible conectar Movistar Car ni alargado al puerto OBD | Club Peugeot 2008

Imposible conectar Movistar Car ni alargado al puerto OBD

Tema en 'General MK1' iniciado por 2008Vit, 28 Jun 2019.

  1. 2008Vit

    2008Vit Forero Activo

    Buenas,

    Hice la solicitud a Movistar para su dispositivo Movistar Car, ese con el que tienes 3GB de datos de Internet en coche y muchas otras funciones.

    Pues bien... va conectado al puerto OBD, justo debajo del volante... pero es demasiado grande y no se puede cerrar la tapa, por lo que he hablado con Movistar y me han enviado un alargador, pero el conector sigue siendo muy grande y con el alargador tampoco me cierra la tapa.

    ¿Alguien ha intentado o ha instalado Movistar Car? ¿Alguna idea?

    Gracias.
     
  2. RafaRTLC

    RafaRTLC Forero Activo

    El conector de servicios ODBII, suele ir sujeto con una abrazadera. Quitala y enchufa el módulo de Movistar.
     
  3. CarlosT_Pi

    CarlosT_Pi Forero Activo

    Ubicación:
    Gran Canaria
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    Yo le entiendo que el problema no es enchufarlo, sino que el aparato no cabe ni poniendo un alargador, yo no lo he mirado en el mio, pero parece que debe haber poco espacio en ese hueco.
     
  4. RafaRTLC

    RafaRTLC Forero Activo

    Pero si lo sueltas de su posición puedes moverlo y así puede que entre todo el conjunto
     
  5. CarlosT_Pi

    CarlosT_Pi Forero Activo

    Ubicación:
    Gran Canaria
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    Pues podría ser, como he dicho no he abierto eso nunca y como ha dicho que con un prolongador tampoco le cabía el aparato se me hacia raro, tengo curiosidad por el servicio que ha contratado y como queda puesto. Espero que al final ponga una foto.
     
  6. 2008Vit

    2008Vit Forero Activo

    Gracias por las respuestas.

    He seguido dándole vueltas a esto y no logro avanzar. He intentado de todas las formas sacar el conector de su ubicación original, he hecho palanca en todos los sitios posibles, he tirado de él con alicates, he probado a ver si por detrás hay algún tope que me impide sacarlo, etc... No he avanzado nada... Os paso una foto de como está originalmente, a ver si me podéis dar una idea de como sacarlo de ahí.

    En la foto ya veréis que tiene algún que otro arañazo, es de las pruebas que he ido haciendo...
    [​IMG]
     

    Adjuntos:

  7. 2008Vit

    2008Vit Forero Activo

    Sí, sí, esa es mi idea, pero imposible... como he puesto en el post anterior
     
  8. CarlosT_Pi

    CarlosT_Pi Forero Activo

    Ubicación:
    Gran Canaria
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    Ufff vale la pena ese servicio, como para quitar ese enchufe de su resorte?
     
  9. 2008Vit

    2008Vit Forero Activo

    Bueno, si no era demasiado complicado, la idea era soltarlo y alojarlo en otro lugar. Si es así, sí merece la pena, no veo inconveniente en moverlo de sitio... pero me está resultado imposible.
     
  10. CarlosT_Pi

    CarlosT_Pi Forero Activo

    Ubicación:
    Gran Canaria
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    He leido lo que ofrece y la verdad, con la cantidad de datos que ofrece hoy en dia las compañias moviles... me parece algo innecesario 3 Gb + cuando puedes compartirlo o conectarlo con el sistema del coche automaticamente y tu movil. Salvo parte del punto 5: "si se lleva tu coche la grúa o si recibe un impacto" todo lo demas puedes gestionarlo con la aplicacion de Peugeot o alguna otra. 3 euros tampoco es caro. Son PROS y CONTRAS que desde mi punto de vista veo del servicio.
     
  11. 2008Vit

    2008Vit Forero Activo

    Bueno, cada uno tiene sus preferencias. En mi caso, los 3GB no me interesan demasiado, pero sí recibir una notificación en el móvil cada vez que mi coche arranca o recibir una notificación si se sale de cierta área que he marcado, por ejemplo, de la ciudad.

    Como te decía, no me esperaba que fuese tan complicado mover ese conector y más cuando parece que lleva pestañas para poder sacarlo de ahí, pero no doy con la forma.

    ¿Alguna idea para moverlo?
     
  12. RafaRTLC

    RafaRTLC Forero Activo

    En la parte de arriba, el conector en la foto tiene una patilla que si la bajas y empujas el conector hacia atrás, saldrá.
     
  13. 2008Vit

    2008Vit Forero Activo

    Sí, eso es lo que pensé en un primer momento y lo que he intentado 15 veces, de hecho, puedes ver que las marcas de arañazos están por esa zona... Haciendo presión con un destornillador plano, con toda mi fuerza, no he conseguido moverlo ni sacarlo, y fuerza sí he hecho, ya que todo el plastico que protege la zona sí se ha movido.

    Esa pesaña es como si no se fuese a mover, además, en la parte inferior tiene unas patas que me hacen pensar que se saca de dentro a fuera y no al reves.

    De todas formas, gracias por tu consejo.
     
  14. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Por lo que veo puede ser que tenga unas pestañitas por detrás, ya que veo a la izquierda un hueco en el lateral, para que pasen y luego al meterlo haga clack y lo meten de fuera hacia dentro
     
  15. RafaRTLC

    RafaRTLC Forero Activo

    Más vale maña que fuerza.
    Con seguridad se saca bajando la pestaña superior
     
  16. 2008Vit

    2008Vit Forero Activo

    Pues no lo consigo... ¿Algún truco? ¿Apretar más hacia algún sitio y punto en concreto?
     
  17. Segundo Mendez

    Segundo Mendez Forero Habitual

    Ubicación:
    Gran Canaria
    Versión:
    Allure
    Color:
    Gris Artense
    Con un destornillador plano pulsa con fuerza la pestaña superior hacia abajo y hacia atrás. Pon algo en la pala del destornillador si no quieres rayar el plástico. Yo lo tengo quitado para poder poner un lector eml327. Te envío fotos. IMG_20190702_161915.jpg IMG_20190702_161954.jpg IMG_20190702_162046.jpg IMG_20190702_162403.jpg IMG_20190702_163303.jpg IMG_20190702_163414.jpg IMG_20190702_163405.jpg
     
  18. CarlosT_Pi

    CarlosT_Pi Forero Activo

    Ubicación:
    Gran Canaria
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Rojo Ultimate
  19. Segundo Mendez

    Segundo Mendez Forero Habitual

    Ubicación:
    Gran Canaria
    Versión:
    Allure
    Color:
    Gris Artense
    Esto no lo puedes hacer con él multimedia original, este uno chino con Android que instale.
     
  20. CarlosT_Pi

    CarlosT_Pi Forero Activo

    Ubicación:
    Gran Canaria
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    Me lo he supuesto porque la pantalla es distinta y mas grande. Es una pena que no pueda hacerse solo con el modulo. Pero bueno cuando ya pase garantias y eso ya veremos :)
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información