Limpiaparabrisas auto problema | Club Foro Peugeot 2008

Limpiaparabrisas auto problema

Loleiro

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Artense
Buenas, me han cambiado el parabrisas por un impacto y ahora el modo auto no va fino. Recuerdo que antes era caer una gota casi y saltar, ahora mismo está cayendo muy fuerte y a veces le cuesta saltar y no ves nada. La cosa es que en el taller hacen la prueba con el pulverizador y parece que si está correcto de sensibilidad, pero luego en carretera le falta y te quedas a ciegas aun cayendo agua fuerte.

Alguna idea? Me podéis decir si notáis el auto sensible, porque ya estoy un poco loco con el tema..
Los del taller, como el pulverizador funciona, se lavan las manos..

Edit ahora que caigo: Yo creo que de quitar y poner el sensor se le queda un poco de burbujas de aire y esto hace que no vaya bien. He visto que algunos traen una especia de gel, pere este ahora no tiene nada, me podeis decir si veis que tenga como un poco de gel para hacer mas presión?

Saludos
 
Última edición:

Nitus

Forero Activo
Ubicación
Barcelona
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
mi personalmente no me gusta el modo auto. Tengo la sensación de que va más rápido de lo necesario y muchas veces se dispara sin apenas agua en el vidrio.

Me imagino que la prueba del pulverizador en el concesionario se hará con el coche parado, mientras que tú pruebas el coche en marcha. ¿No será que el vidrio nuevo ha cambiado el flujo de aire?

Un saludo
 

Loleiro

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Gris Artense
Claro, es que es eso mismo, donde vivo no llueve apenas y en 2 veces que lo he puesto la sensación era esa, que se activaba mas de la cuenta, sin apenas agua, lo que tu comentas.
Pero ahora, mientras voy conduciendo, lloviendo a mares, no salta lo sufiente y no veo...
La prueba sí, en parado. Como puede cambiar el flujo de aire??
 

Kiajim46

Forero Activo
Ubicación
Badalona
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Blanco Banquise
Yo al igual que las luces lo pongo en automático y la verdad que funciona bien... los anteriores coche que tenido también lo llevaban y notó que todos funcionan más o menos igual
 
Arriba Pie