Luces led del cuadro de mandos. | Club Peugeot 2008 España

Luces led del cuadro de mandos.

Tema en 'Electricidad y Electrónica' iniciado por Maria Jose, 22 Ene 2016.

  1. Maria Jose

    Maria Jose Forero Novato

    Hola.
    Me refiero al perfil de luces led de color azul del cuadro de mandos,resulta que a veces cuando cierro el coche todas las luces se apagan,pero otras al apagar el coche,las luces led azul del cuadro se encienden y están encendidas unos segundos,me pasa unas veces si y otras no,y me tiene extrañada pq la verdad es que no lo entiendo,a alguien le pasa?
    El mio es un allure gasolina de 110, por otro lado estoy encantada con el coche.
    Gracias y saludos.
     
  2. Javier Delgado

    Javier Delgado Forero Habitual

    Ubicación:
    Barcelona
    Has observado si te pasa si solo lo abres y no lo arrancas o cuando vienes de circular...varia si has arrancado el coche o no.
    Un saludo
     
  3. Maria Jose

    Maria Jose Forero Novato

    Hola.
    Pues suele ser después de circular,aunque si te soy sincera sin circular no lo he probado...,lo mirare,gracias!
     
  4. Javier Delgado

    Javier Delgado Forero Habitual

    Ubicación:
    Barcelona
    Mira también si tienes las luces es posición automatico que no sea manual.
     
  5. Maria Jose

    Maria Jose Forero Novato

    Hola
    Creo que he dado con ello,pasa siempre cuando dejo las puertas abiertas mas tiempo,lo cierro y al plegarse los intermitentes se enciende la luz azul.
    A alguien mas le ocurre?
    Gracias!!!
     
  6. Javier Delgado

    Javier Delgado Forero Habitual

    Ubicación:
    Barcelona
    Mañana lo pruebo y te digo algo pero pueden ir por ahí el tema.
    Un Saludo
     
  7. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Al abrir el coche, con el mando, se encienden y al cerrarlo quedan encendidas un rato.
    Esa luz azulada se puede desconectar, creo que con el botón que hay al lado del reset de km, el dibujo es un lámpara.
     
  8. Javier Delgado

    Javier Delgado Forero Habitual

    Ubicación:
    Barcelona
    Pues no no me pasa....vosotros tenéis puesto siempre el encendido de luces aútomatico yo siempre lo llevo puesto.
    Efectivamente de los 3 botoncitos que hay en la consola central del cuenta kilometros el de la izuierda es para subir o bajar la intensidad de luz , el central para apagar los leds azules y el de la derecha para informar de las revisiones...
    Un Saludo
     
  9. Maria Jose

    Maria Jose Forero Novato

    Hola.
    A mi no se me encienden las luces siempre,solo cuando tengo la puerta abierta un rato o el maletero,de ahi mi duda pq al princio no entendia pq a veces si y a veces no,desde que tengo el coche hace un mes exactamente lo llevo siempre con las luces automaticas puestas,pero he comprobado que las luces del cuadro al cerrar el coche enseguida no se encienden,y si lo cierro un poco mas tarde entonces al plegarse los retrovisores se encienden,eso si cuando lo abro se encienden siempre,ya me ireis contando los vuestros.
    Me preocupaba que fuera un fallo.. :)
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información