Marcha atrás no entra bien y hace ruido | Club Peugeot 2008

Marcha atrás no entra bien y hace ruido

Tema en 'Mecánica' iniciado por nes2008, 23 May 2015.

  1. nes2008

    nes2008 Forero Activo

    Ubicación:
    Zaragoza
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    Conforme pasa el tiempo y voy conociendo el vehículo me encuentro con detalles que no se si son normales o es problema de mi vehículo. En este caso, he notado en varias ocasiones que la marcha atrás no quiere entrar del todo: tras engranarla, al soltar levemente el embrague empieza a sonar un ruido parecido al que produce el rozamiento de las ruedas cuando giras el volante estando parado dentro del garaje (pero todo esto sin tocar el volante).
    ¿Os ha ocurrido a alguno?
     
  2. Julius

    Julius Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Castaño Makaha
    No sé si puede ser, pero la marcha atrás no es sincronizada, con lo que a veces no acaba de entrar bien, y al empezar a soltar el embrague se oye como rasca. Yo siempre meto la 2 velocidad y directamente después, la marcha atrás. No he notado eso que te pasa nunca. No sé si será por como lo hago. Hace mucho tiempo me explicaron ésto, y desde que lo hago así me ha ido bien con todos los coches que he tenido.
     
  3. Javier Delgado

    Javier Delgado Forero Habitual

    Ubicación:
    Barcelona
    A mi también me ha pasado sobre todo al principio, ahora lo que hago es tirar todo lo que dà el cambio hacia la derecha antes de tirar para atráa y se nota al tacto enseguida si va a entrar bien , desde que lo hago asín ya no me ha vuelto a ocurrir...es cuestión de tacto..
    Un saludo
     
  4. cingeo

    cingeo Forero Novato

    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Gris Spirit
    a mi tambien me paso las primeras veces, ahora lo hago como dice el compañero javier delgado y hay que notar que la marcha entra
    el sonido que te hace es del roce de los engranajes del cambio asi que procura asegurarte que te entra bien la marcha saludos
     
  5. carlopsam

    carlopsam Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    Otro que se une al club.
     
  6. miguelbn72

    miguelbn72 Forero Activo

    Ubicación:
    Algeciras
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Eso pasa en los vehículos de PSA, con mi xsara, es igual, tanto la primera como la marcha atrás a veces cuestan un poco.
     
  7. franpn

    franpn Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Gris Platinum
    La marcha atrás siempre con el coche totalmente parado, meter otra marcha antes de engranar la marcha atras,(yo siempre meto la tercera) esperar un segundo y hacer bien el recorrido de la palanca. Asi no rasca nunca.
     
  8. Jota65

    Jota65 Forero Habitual

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Mi primer coche, que también era peugeot, tenía el mismo sistema de marcha atrás. Yo hago lo siguiente: pongo punto muerto y subo la anilla y luego llevo la palanca hacia mí y para delante, pero hay que subir la anilla en el punto muerto, a veces lo hacemos realizando la maniobra de tirar hacia la izda (hacemos las dos cosas a la vez y no va) primero levanta la anilla en el punto muerto.
     
  9. franpn

    franpn Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Gris Platinum
    Su version no dispone de anilla ya que es un coche con 5 velocidades no 6 como tu HDi 115. La marcha atrás entra como si fuera la sexta velocidad.
     
  10. fran

    fran Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    a mi también me pasa , sobre todo por la mañana a primera hora me cuesta trabajo meter la marcha tras .
    meteré la 1º marcha y luego a tras a ver si va mejor .
    un saludo.
     
  11. Jota65

    Jota65 Forero Habitual

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
     
  12. Javier Delgado

    Javier Delgado Forero Habitual

    Ubicación:
    Barcelona
    El 1.6 de 92cv...no tiene anilla embrague a fondo tirar a tope a la derecha y para atrás.
     
    A Jota65 le gusta esto.
  13. Jota65

    Jota65 Forero Habitual

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Perdón se me ha escapado la cita anterior.
    En este foro nadie a mencionado si es de 6 o 5 marchas y por lo q veo hay de los dos. Mi primer coche era de 5 con anilla y el ultimo de 5 sin ella con la marcha hacia atras como la sexta. Yo he notado q con el uso entran mejor.
    Un saludo.
     
  14. Jota65

    Jota65 Forero Habitual

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Yo creo q hay q hacer bien el recorrido.
     
  15. masquefino

    masquefino Forero Activo

    Ubicación:
    barcelona
    Versión:
    Allure
    Color:
    Blanco Banquise
    yo lo tengo hace dos semanas y no hace ruido ni nada, pero cuesta de entrar. lo comente en el concesionario al recoger la documentación y estuvimos mirando varios 2008 que tenia en tienda y en algunos aun costaba más de entrar que el mio. Al parecer es el sistema PSA, y no es problema del cambio, no cabe otra que acostumbrarse y que todo siga bien, en el mio es como meter la sexta marcha.
     
  16. Calle74

    Calle74 Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    En el mío, ruido no hace, pero la primera y la marcha atrás (con anilla) cuesta un poco engranarla. Supongo que ya me he acostumbrado y ya no le doy importancia.
     
  17. Hell

    Hell Forero Activo

    Ubicación:
    Galicia
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    Opino lo mismo y lo noto mucho cuando conduzco otros coches y vuelvo al 2008. El punto fuerte de este coche no es el embrague que tiene un recorrido muy largo, ni las marchas que entran forzadas. Una pena porque da pereza cambiar de marcha, sobre todo al reducir donde el cambio es obligado ya que son muy largas (al menos en el de 6 velocidades).
     
  18. masquefino

    masquefino Forero Activo

    Ubicación:
    barcelona
    Versión:
    Allure
    Color:
    Blanco Banquise
    Si te acercas a un concesionario, y te subes a cualquier 2008, verás que todos pecan de lo mismo ;el mio es 1.2 110cv de 5velocidades y sólo lo noto en la marcha atrás, que es como la sexta para vosotros
     
  19. carlopsam

    carlopsam Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    A mi también me pasa. Lo que suelo hacer es meter primera y luego la marcha atrás (después de 7 años haciéndolo con el Megane, ya tiene uno experiencia ).
     
  20. AlejandroG

    AlejandroG Forero Activo

    En mi caso lo que yo he notado que con el uso va mejorando la cosa. Al principio me costaba meter marcha atrás pero después de 6 meses que lo tengo sin problema.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información