Me han Arreglado el embrague en garantia | Club Peugeot 2008 España

Me han Arreglado el embrague en garantia

Tema en 'Mecánica' iniciado por kosovar5, 26 May 2016.

  1. kosovar5

    kosovar5 Guest

    Hola chicos/as. cuando compre el coche siempre a ido bien, lo único que me tenia mosca era un ruido en el embrague se lo lleve con 3000km y me dijeron era normal q no me preocupase, (lo típico es nuevo, se tiene que acoplar ect). pues asi hice pero el coche ya con 40000km le salio un poco mas el ruido al pisarle el embrague se quitaba, y encima sonaba como si le faltase grasa, pero no era mucho el ruido (me lo hacia en caliente). Bueno pues cansado ya lo lleve porque todavía esta en garantía, se lo enseñe y me dijo que lo iban a mirar porque no era normal con tan pocos km. en fin pues dia y medio en el taller ( por cierto me dejaban coche de sustitución, pero no quise)y bueno hay tenéis la foto. cambio de embrague.( bueno y me quitaron el chirido de los frenos que me sonaba). Pues cuando lo probaron se quedaron asombrados del cambio ( y yo claro) ahora va suavecito suavecito, vamos como si fuese nuevo.le dije que ni cuando lo saque del concesionario nuevo, estaba asi. Moraleja me venia mal de fabrica.
    Asi que si alguno le pasa que no espere y lo lleve.
    A y todo gratis (logico esta en garantia)
    Pd, perdonar por la parafada;)
     

    Adjuntos:

    Manu150FR, arinito, Plion y 5 otros les gusta esto.
  2. Plion

    Plion
    Moderador
    Miembro del equipo

    Ubicación:
    cualquier carretera
    Motor:
    1.6 BlueHDi 100
    Versión:
    Allure
    Color:
    Rojo Tourmaline
    ¡Me alegra que lo hayas podido solucionar! El cambio es de una suavidad pasmosa y como bien dices, si alguien encuentra algo raro, ¡que tire de garantía! ;)
     
    A Tyto5957 le gusta esto.
  3. Miguelon

    Miguelon Forero Activo

    Ubicación:
    Sant Feliu de Guixols
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Plion, yo tendré otros problemas, pero ese no. Mi cambio automático va de fábula. Lo único que el jodido gasta un poco más.
     
  4. arinito

    arinito Forero Activo

    UN millón de gracias, dinos como lo hiciste somos muchos los de tu problema y lo he llevado a 3 concesionarios y no me dan solución, es tu mismo ruido seguro en el primer cuarto al soltarlo sonaba verdad?
     
  5. kosovar5

    kosovar5 Guest

    mas o menos era al pisarlo sobre la mitad. pero seguro q es lo mismo. si has leido mi post explico como fue. tu insiste y sino amenaza con ponerle una reclamacion
     
  6. arinito

    arinito Forero Activo

    Si si ya he puesto reclamación en peugeot y me llamaron a los 10 días q es ruido funcional, ni de coña ha salido a los 42.000 y ahora tengo 51 y cada vez es más. El coche va bien las marchas entran bien.
    Tuviste que apretar a este de fuenlabrada?
     
  7. kosovar5

    kosovar5 Guest

    pues te dijo q funcional nada. yo lo compre en fuenla y cuando le salio el ruido se lo comente y me fijeron lo mismo q era ruido normal. ya cn 40.000 era algo peor y ademas con el problema del pedal del embrague.(ruidito al pisar) y se lo lleve y me dijeron q n era normal y q lo hiban a mirar. conclusion cambio entero del embrague. como pone en la factura. la gente de alli muy majos la verdad n me.pusieron ninguna pega
    espero q tengad suerte. ya nos contaras
     
  8. arinito

    arinito Forero Activo

    Y como dices que te hacia ruido al pisar? A mi no me hace ruido, solo lo hace en punto muerto y cuando piso se quita. Lo sueltas y ruidito otra vez un cla cla cla cla
     
  9. kosovar5

    kosovar5 Guest

    eso era lo q me hacia al principio y me dijeron q era normal. con 2500km y con 40.000km al pisar el embrague era como un chirido como si le faltase grasa o algo asi.
     
  10. AlejandroG

    AlejandroG Forero Activo

    Cuánto me alegro de que te lo hayan solucionado! Yo cada vez estoy más mosqueado con mi embrague,me pasa exactamente igual y ahora más que nunca estoy decidido a llevarlo a que me lo arreglen. Ya lo lleve en su día por los típicos sonidos al cambiar las marchas y ahora el recorrido del embrague me hace un salto muy extraño a la mitad del recorrido una cosa muy extraña.... Esta semana que viene necesito el coche pero a la siguiente voy y a ver qué me dicen. No es normal que después de un año y medio con él no haya logrado encontrar el punto del embrague para cambiar de marchas bien... Si no me hacen caso, como soy de Madrid me pienso ir al que fuiste tú en Fuenlabrada y a ver si allí me hacen caso. Gracias por avisar.
     
  11. kosovar5

    kosovar5 Guest

    ok espero q tengas suerte.y no lo dejes q es peor.
    ;)
    ya nos contaras a ver q te han dixo
     
  12. AlejandroG

    AlejandroG Forero Activo

    Por cierto kosovar de que año es tu coche y que motor es? Exactamente qué les dijiste a los del conce,lo probaron contigo el coche? Mi coche es de febrero del 2015 y es el 1.6 de 92 cv diésel.
     
  13. kosovar5

    kosovar5 Guest

    es diciembre 2014 1.6 92cv diesel. pues lo q pongo en lis post anteriores q me hacia un ruido raro y el pedal hiba un pelin duro. era el collarin me parece pero en la factura viene lo q me cambiaron. (embrague entero)
     
  14. Manu150FR

    Manu150FR Forero Activo

    Ubicación:
    Granada
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    @kosovar5 Muchas gracias por dar esta informacion, de esto mismo me llevo quejando desde que mi padre saco el coche del conce y de hecho lo he comentado varias veces por aqui. De que el embrague hace un clac clac y cuando pisas se quita y sueltas y vuelve el clac clac, y otra cosa que notaba es que la marchas entran muy muy duras hasta el punto de que para meter 1ª hay veces que ni si quiera entra y tienes que soltar y volver a pisar el embrague... Lo que pasa que como nadie en principio no habia conseguido que le quitaran la caja de cambios para ver que pasaba pues no sabia si podia ser normal al final o no.
     
  15. kosovar5

    kosovar5 Guest

    de nada pa esos estamos pa intertar ayudarnos. :thumbsup: .por eso me da q algunos han salido mal de fabrica. y el problema q cuand se acabe langarantia o le hagas muxos km luego se lavan las manoz y te toca cambiar el embrague con lo que cuesta.
    tener suerte y q os lo miren n lo dejeis
     
    A Manu150FR le gusta esto.
  16. barru

    barru Forero Novato

    Hola compañeros, os quería preguntar en relación al embrague, porqué aunque el mío no hace ruido en punto muerto, noto que cuando pongo primera y salgo con embrague sólo, vibra como si de un tractor se tratase. Es por eso que quería me gustaría saber si es el comportamiento habitual o es algún tipo de problema. lo he comprado de segunda mano y todavía en garantía. Es el 1600 de 92cv . Gracias compis.
     
  17. kosovar5

    kosovar5 Guest

    no eso no me hacia a mi. llevalo donde lo compraste y diselo
     
  18. Ortiz

    Ortiz Forero Novato

    Buenas compañeros,
    Otro caso más de embrague dañado,os comento mi caso,el coche es de diciembre del 2014 un 1.2 82c, el coche perfecto hasta en septiembre del 2015 que me empezó hacer un ruido (silbido) de forma intermitente, al principio no le di más importancia, pase la primera revisión en diciembre y se lo comenté al mecánico y como siempre me dijo que a ellos no le habían echo ningún ruido y que estaba todo correcto. Al mes de la revisión me empezó otra vez el ruido, el problema que a ser intermitente el ruido no lo podía llevar al mecánico (me iban a decir lo mismo),así durante todo este tiempo... hoy que tenía libre en el trabajo, nada más coger el coche ha empezado otra vez el ruido, me ido directamente al taller, y el mecánico lo a podido comprobar. Todo el día el coche en el taller,solución los rodamientos del embrague están dañados, la semana que viene me cambian todo el embrague y por supuesto en garantía. (Por dar más datos el 80% de veces que metía marcha atrás,rascaba la marcha).
     
  19. Hell

    Hell Forero Activo

    Ubicación:
    Galicia
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    También me han cambiado el embrague en garantía (ahora tiene 50.000km). En mi caso simplemente las marchas no entraban bien y ahora tampoco. Lo comuniqué al concesionario desde el principio pero no les llevé el coche porque me resulta complicado prescindir de él. Me explico, en frío tenía problemas con la marcha atrás y primera, incluso a veces me costaba engranar otra para poder meter marcha atrás. Y en caliente a veces fallaban las reducciones 4ª a 3ª y de 3ª a 2ª. Los fallos en las reducciones, de momento, no han vuelto a pasar (aunque llevo poco tiempo de prueba) pero si que es verdad que el tacto normal de la entrada de marchas sigue siendo duro, largo y tosco. No lo he notado nada mejor con el embrague cambiado. Vamos, pero nada de nada y me dijeron que notaría el cambio...
     
  20. AlejandroG

    AlejandroG Forero Activo

    Hell podrías explicar mejor como era el problema que tenias en las reducciones? En principio en mi coche el embrague cada día lo noto mejor pero siempre me he quejado que las reducciones no son fáciles de hacer...
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información