My Peugeot App no sincroniza | Club Foro Peugeot 2008

My Peugeot App no sincroniza

granalbert10

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Buenas, gente.

Desde hace unos días la aplicación para android de MyPeugeot no me sincroniza los viajes. Hasta ahora todo había ido perfecto. No es problema del bluetooth porque siempre está conectado tanto en el teléfono como en el coche y escucho música del teléfono en el coche, así que no creo que sea eso. El GPS del teléfono también está conectado siempre. Supongo que será algo de la App. Quería preguntaros si a alguno más le pasa algo parecido.

Un saludo.
 

Leandro Ortega

Forero Activo
Ubicación
Córdoba
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Gris Artense
Pasa con cierta fecuencia. Lo primero haz copias de los viajes guardados, importa a dropbox por ejemplo. Para solucionar lo del sincronizado siempre acabo desistalando y volviendo a instalar de 0. Puede que te pida de nuevo el numero de bastidor. y por supuesto la cuenta y contraseña con la que te distes de alta.
 

granalbert10

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Pues me temo que ya he perdido los viajes guardados, para la próxima vez ya lo sé. He desinstalado y vuelto a instalar, a ver si así va. Gracias!
 

Anjel

Forero Habitual
Ubicación
Navarra
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
A mí también me falla bastante, últimamente tengo que abrir la aplicación en el móvil cuando inicio un viaje, de lo contrario no se me actualizan los recorridos, éso sí el bluetooth sí que se conecta cada vez que arranco el coche.
 

Luisca

Forero Activo
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Gris Artense
Últimamente es un desastre, y en el PC también sale con menos opciones etc. ¡Muy mal!
Un saludo.
 

granalbert10

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Gracias por las respuestas. Desinstalando y volviendo a instalar he conseguido que la app se conecte al coche, pero, lo dicho, he perdido los viajes. La próxima vez no me pasa, exportaré los viajes y ya está.

P.S.: Ayer llegamos aquí a -13 grados y ningún problema ni al arrancar ni nada, solo todo un poco congelado al principio:D:D
 
  • Me Gusta
Reacciones: Lea

Slow6767

Forero Activo
Ubicación
Valencia
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Rojo Ultimate
Por lo visto ha habido problemas con la web del espacio personal. Les envié un correo indicándoles que era imposible navegar por el espacio personal, ya que con cualquier elección de cualquier opción, la web se cerraba y volvía a pedir identificación. Les recordé, que en caso de actualización de mapa, sería imposible acceder a dicha actualización. Al cabo de unosdías volvió a funcionar y me dieron esta respuesta:


" Nos ponemos de nuevo en comunicación con usted en relación al formulario recibido en nuestro Departamento en fecha 03/01/2018, con el fin de informarle que, una vez trasladada su incidencia al departamento técnico, este indica que el contratiempo está resuelto. En principio no debería tener ningún problema de conexión ni de navegación en la página MyPeugeot, de manera que ya podría descargar las actualizaciones de los mapas del navegador. Con ese propósito, por favor, pruebe con los exploradores de internet Google Chrome o Mozilla Firefox.


Quedando a su disposición, aprovechamos la ocasión para reiterar nuestros cordiales saludos.


Atención al cliente. "

Ahora a esperar a la actualización...

Respecto a la app MyPeugeot expongo mi experiencia: alguna vez funcionaba el bluetooh del teléfono, pero no mandaba los datos al acabar el recorrido. En mi caso se solucionaba apagando y encendiendo el teléfono (ya no sabría decir si porque se corrompe el funcionamiento de la app o por el mismo bluetooh del movil).
 
Última edición por un moderador:

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
En mi caso, hubo una actualización de la app y no me funcionaba la instalada, tuve que borrarla y bajarla de nuevo. Funciona, pero perdí todos los datos.
Sin más, cosas de la tecnología:)
 

VeroTL

Forero Activo
Ubicación
Galicia
Motor MK1
1.2 PureTech 110
Color MK1
Emerald Crystal
A mí también me dejó de actualizar la app, conecté el bluetooth en el tlf, después el cable USB, encendí el coche y ya volvió a actualizar, creo que es por el tema de la conexión por cable.
 

Camporro19

Forero Novato
Motor MK1
1.6 BlueHDi 100
Versión MK1
Style
Color MK1
Gris Hurricane
Acabo de instalarla, metí el bastidor y todo pero no me conecta, y eso que tengo conectado el Bluetooth,
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Yo he cambiado de móvil hace 4 días y lo que he hecho ha sido ir a google play, mis aplicaciones y juegos, colección (aquí figuran las apps bajadas), buscar la de peugeot y volverla a instalar. Antes he exportado desde la app en el móvil viejo los trayectos a Drive. Después de instalarla, he importado los trayectos y he vinculado el móvil nuevo con el coche y funciona.
A ver si os vale, un saludo.
 

Kiajim46

Forero Activo
Ubicación
Badalona
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Blanco Banquise
Yo he cambiado de móvil hace 4 días y lo que he hecho ha sido ir a google play, mis aplicaciones y juegos, colección (aquí figuran las apps bajadas), buscar la de peugeot y volverla a instalar. Antes he exportado desde la app en el móvil viejo los trayectos a Drive. Después de instalarla, he importado los trayectos y he vinculado el móvil nuevo con el coche y funciona.
A ver si os vale, un saludo.
Como dices... todo eso ya esta probado x mí y todo sigue igual....conecta cuando quiere... personalmente ya les e mandado un correo a Peugeot y estoy a la espera de contestación
 

Camporro19

Forero Novato
Motor MK1
1.6 BlueHDi 100
Versión MK1
Style
Color MK1
Gris Hurricane
Yo ya probé de todo y me sigue sin conectar...
 

Gerardoibz

Forero Activo
Ubicación
Ibiza
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Rojo Ultimate
A mi hasta hace unos 3 meses me funcionaba a la perfección, ahora me envía los trayectos una o dos veces al mes. He rellenado un formulario de Peugeot y me han contestado que ya saben que hay un problema y están intentando solucionarlo.
De momento me recomiendan hacer copia de los trayectos, desinstalar la app y volver a instalar, según ellos a algunos le funciona, pero no a todos.
Yo no quiero volver a hacerlo de este modo ya que si tienes los trayectos por categorías, estas se pierden y yo ya me curre este año el volver a grabar categorías, desistiendo años anteriores.
Esperaremos a ver si lo solucionan pronto.
 

granalbert10

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
A mi hasta hace unos 3 meses me funcionaba a la perfección, ahora me envía los trayectos una o dos veces al mes. He rellenado un formulario de Peugeot y me han contestado que ya saben que hay un problema y están intentando solucionarlo.
De momento me recomiendan hacer copia de los trayectos, desinstalar la app y volver a instalar, según ellos a algunos le funciona, pero no a todos.
Yo no quiero volver a hacerlo de este modo ya que si tienes los trayectos por categorías, estas se pierden y yo ya me curre este año el volver a grabar categorías, desistiendo años anteriores.
Esperaremos a ver si lo solucionan pronto.
A mí hace ya más de 6 meses que no me funciona la App ni me conecta ni sincroniza ni nada. Me di por vencido.:(
 

Tomás

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Gris Platinum
Yo llevo dos días que si que me va la App, ya me sincroniza, veremos lo que dura
 

Rubenhook

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Emerald Crystal
Desde las últimas actualizaciones va como el culo la app no te envía los viajes no conecta sale un enunciado abajo diciendo q se podrían perder los viajes, ya les envíe unos cuantos mail y como el q olle llover un desastre, ya lo dejo por imposible
 

Kiajim46

Forero Activo
Ubicación
Badalona
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Blanco Banquise
A mi hasta hace unos 3 meses me funcionaba a la perfección, ahora me envía los trayectos una o dos veces al mes. He rellenado un formulario de Peugeot y me han contestado que ya saben que hay un problema y están intentando solucionarlo.
De momento me recomiendan hacer copia de los trayectos, desinstalar la app y volver a instalar, según ellos a algunos le funciona, pero no a todos.
Yo no quiero volver a hacerlo de este modo ya que si tienes los trayectos por categorías, estas se pierden y yo ya me curre este año el volver a grabar categorías, desistiendo años anteriores.
Esperaremos a ver si lo solucionan pronto.
Eso que comentas es lo que también me an respondido....acaban de actualizar está tarde la app y sigue todo igual de mal
 
Arriba Pie