MYPEUGEOT EN IPHONE | Club Foro Peugeot 2008

MYPEUGEOT EN IPHONE

Pedro1983

Forero Novato
Buenas desde que quitaron mylink de peugeot tengo problemas para conectar. Conecta cuando le da la gana normalmente no conecta desde que sacaron la nueva aplicacion MYPEUGEOT. Alguien que lo funcione correctamente bajo IOS en un telefono Iphone.

Gracias y un Saludo
 

Iruhoz

Forero Activo
Ubicación
Zaragoza
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Nacarado
Hola Pedro ,, por lo general si llevas la aplicación abierta en segundo plano duele ir bien , algún recorrido no conecta , pero al siguiente si y como te descarga el anterior pues listo ,, ya te digo , yo abro la aplicación antes de subir al coche
 

Guerrita

Forero Habitual
Ubicación
Gran Canaria.
Motor MK1
1.2 VTi 82
Versión MK1
Style
Color MK1
Blanco Banquise
Tienes razón. Con iPhone conecta cuando le da la gana. Ya casi no me molesto en conectarlo.
 

ferran 1

Forero Activo
Ubicación
Valencia
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Nacarado
Yo todavía no lo he conseguido, meto el numero vin y los kilometros h me da mensaje de error.Me tiene aburrido, tendré que ir al concesionario
 

Iruhoz

Forero Activo
Ubicación
Zaragoza
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Nacarado
Hola ferran 1 ,, para ayudarte debería habernos dado el mismo problema y haberlo solucionado , lo único que puedo decir q desde IOS 10 la aplicación me funciona de lujo , sin necesidad de abrir la aplicación ni nada ,, desconozco si tú lo has actualizado , de no ser así prueba a ver ,, lamentó no poder ayudarte
 

ferran 1

Forero Activo
Ubicación
Valencia
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Nacarado
Soy bastante ignorante en este tema por ejemplo no se que es IOS 10 asi es que sigo igual.gracias por interesarte ,un saludo.
 

Iruhoz

Forero Activo
Ubicación
Zaragoza
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Nacarado
Entiendo q tienes por móvil un iPhone ??
 

Guerrita

Forero Habitual
Ubicación
Gran Canaria.
Motor MK1
1.2 VTi 82
Versión MK1
Style
Color MK1
Blanco Banquise
iOS es el sistema operativo de los teléfonos Apple.
No sé a qué te refieres con el número VIN. Para activar la aplicación debes darle de alta con el número de bastidor. También lo debes hacer para crear tu "espacio" en la web de Peugeot.
 

ferran 1

Forero Activo
Ubicación
Valencia
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Nacarado
Bueno creo que el problema de conexion es porque yo lo hago a traves de un smartphone que tiene el sistema android y es por lo que no lo reconoce.Por otra parte en la aplicacion que tengo:MIPEUGEOT para agregar el vehiculo efectivamente me pone añadir numero vin que corresponde al bastidor,despues me pide los kms y al aceptar me da error que sera debido al sistema android.
 

Iruhoz

Forero Activo
Ubicación
Zaragoza
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Nacarado
No creo q sea el sistema operativo , ya q muchos compañeros tienen android y les funciona a la perfección ,, creo , y reiteró , creo q será el modelo del teléfono , si la memoria no me falla y si es así q algún compi me corrija , en la página de Peugeot existe un enlace de los teléfonos compatibles , tanto para modelos antiguos como para los q traen mirrolink, ( nuevo model 2008 ) yo ni mirar el enlace por curiosidad así q no puedo ayudarte , sorry
 

Miguelon

Forero Habitual
Ubicación
Sant Feliu de Guixols
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Hola ferran 1, decirte que me configuraron el Sony Xperia en el taller cuando recoji el coche nuevo y sin problema. Acabo de cambiarme el móvil por un HUAWEI y lo he configurado sin problemas. Te recomiendo que te acerques donde compraste el vehículo y te lo solucionen, ellos te lo harán en un momento. Saludos.
 

Celia

Forero Activo
Ubicación
Vic
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Nacarado
Buenas tardes, tengo un samsumg galaxy ,no tengo ningún problema con la conexión, pero antes si me olvidaba el movil, salia en la pantalla que no encontraba la conexion con el movil, por tanto iba en casa a buscar el movil, pero ahora hace una semana que aunque no lleve el movil, no dice nada, vosotros sabeis que ha ocurrido?????
gracias
 

ferran 1

Forero Activo
Ubicación
Valencia
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Nacarado
Mi telefono no esta entre los elegidos por tanto ya no me caliento mas la cabeza,ire al concesionario y que me lo resuelvan.Gracias a todos por vuestras sugerencias,un saludo.
 
Arriba Pie