No me conecta | Club Peugeot 2008

No me conecta

Tema en 'Car Audio y Multimedia' iniciado por Caranvi22, 3 Abr 2018.

  1. Caranvi22

    Caranvi22 Forero Novato

    Motor:
    1.2 PureTech 110
    Versión:
    Style
    Color:
    Gris Artense
    Buenas! Intento conectar con el usb un samsung s6 edge+ y me da erro todo el rato y me sale la pantallita toso el rato del error, es como si se quitade y pusiese el cable, eso piede ser culpa del cable? Si es asi para ver si con otro cable si funiona o que
     
  2. Pedro Cruz

    Pedro Cruz Forero Activo

    Ubicación:
    Badajoz
    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Gris Artense
    Yo tuve que probar con tres cables, como sean de mala calidad o no conecta o sale error.
     
  3. Caranvi22

    Caranvi22 Forero Novato

    Motor:
    1.2 PureTech 110
    Versión:
    Style
    Color:
    Gris Artense
    He probado hoy con tres y uno que es de samsung solo me carga, otro ni me carga si quiera y el otro si me conecta

    Enviado desde mi SM-G928F mediante Tapatalk
     
  4. Mariete

    Mariete Forero Novato

    Motor:
    1.6 BlueHDi 100
    Versión:
    Allure
    Color:
    Blanco Banquise
    Yo conecto un galaxy s7 y conecta desde el primer día, pero es con cable de Samsung
     
  5. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Si yo también conecto con un Samsung s7 y por más que el s6 esta en la lista de compatibles con Mirrorlink al parecer a @Caranvi22 con el s6 edge no le va también!

    Screenshot_20180403-203941.png

    PD: será que sólo el s6 es compatible... Sigue probando, Suerte
     
    Última edición: 4 Abr 2018
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información