Olor a embrague quemado | Club Peugeot 2008 España

Olor a embrague quemado

Tema en 'Mecánica' iniciado por Tyto5957, 27 Jun 2016.

  1. Tyto5957

    Tyto5957 Forero Activo

    Ubicación:
    Logroño
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Quiero comentaros una cosa que me sucedió ayer cuando subí al pueblo que está en la sierra y para aparcar tengo que hacer la maniobra marcha atrás en cuesta forzando el embrague y acelerar note un fuerte olor a quemado, como éste coche tiene la ayuda de arranque en rampa hay que forzar más que en mi antiguo megan y aquí está mi duda que sea por el sistema de ayuda o pueda ser que patine el embrague, algún compañero del foro que tenga un 2008 Puretech le habéis notado agol parecido el mío es de 130 cv
     
  2. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
  3. Tyrol

    Tyrol
    Administrador
    Miembro del equipo

    He modificado el título para que esté relacionado con el hilo del tema.
     
    A Selenico77 le gusta esto.
  4. Tyto5957

    Tyto5957 Forero Activo

    Ubicación:
    Logroño
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Gracias tyrol tienes razón
     
  5. alberto gt line

    alberto gt line Forero Activo

    Ubicación:
    gandia
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Blanco Nacarado
    Ayer mismo me pasó a mi, dando marcha atrás en una rampa parecía que el coche se estaba quemando, un olor super fuerte a quemado. Abrí el capó por si veía humo o algo,pero nada, solo olor a quemado. El coche tiene dos semanas y es el motor puretech 1.2 130cv.el lunes iré al concesionario y lo comentararé.
     
  6. Eljesules

    Eljesules Forero Activo

    Podría ser de la parafina que hay por el motor, nos ha pasado a más de uno. Me ocurrió dos veces, lo consulté y me dijeron que en un corto periodo de tiempo dejaría de oler. Así fue, pero el susto inmediato que te viene al cuerpo no te lo quita nadie.
     
  7. alberto gt line

    alberto gt line Forero Activo

    Ubicación:
    gandia
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Blanco Nacarado
    Esperemos que sea eso.:D
     
  8. Tyto5957

    Tyto5957 Forero Activo

    Ubicación:
    Logroño
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Yo no he pasado por el concesionario pero osdire que este coche en marcha atrás no tiene mucha fuerza como el anterior mensaje 1900 dci, este la tiene en la marcha 1 hacia delante y las maniobras hay que no forzar la marcha atras, el concesionario puede decir parafina pero el olor es patinaje del embrague
     
  9. alberto gt line

    alberto gt line Forero Activo

    Ubicación:
    gandia
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Blanco Nacarado
    Ayer fui yo al concesionario y me comentaron que es la parafina ,que cuando esté mas rodado ya no olerá. Que si tengo algún problema entrará en garantía ya que tiene 4 años
     
  10. Tyto5957

    Tyto5957 Forero Activo

    Ubicación:
    Logroño
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Yo creo que usando la lógica si fuese parafina el motor olería cuando aparcas por ejemplo en el parquin de casa y el olor sería por todas partes igual pero a mi me entró en el habitáculo por la parte del conductor que precisa mente es donde lleva el embrague y cuándo la marcha atrás en rampa un poco fuerte, des de entonces la misma maniobra la realizó con la primera y el vehículo tiene más fuerza y no tiras tanto del embrague, si hacés la misma maniobra y te pasa lo mismo prueba marcha alante
    Un saludo
     
  11. alberto gt line

    alberto gt line Forero Activo

    Ubicación:
    gandia
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Blanco Nacarado
    He probado en primera y no huele, mañana vuelvo a probar marcha atras a ver....
     
  12. PATAN

    PATAN Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    Saludos, el día después de estrenarlo me pasó lo mismo en una rampa de parking un poco cabr...
    Tal como vosotros tengo el 130cv
    Por lo demás espectacular.
     
  13. Miguelon

    Miguelon Forero Activo

    Ubicación:
    Sant Feliu de Guixols
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Patan, el mío es con cambio automático y en las rampas va de fábula, no se va ni un milímetro. En ese aspecto un 10.
     
    A Anjel y PATAN les gusta esto.
  14. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Hay que tener en cuenta que el coche lleva asistente de salida en rampas, lo que hace que el coche frene durante 2 o 3 segundos, cuando soltamos el embrague, si sales muy brúscamente en las rampas, puede que fuerces los frenos.
     
    A PATAN y Miguelon les gusta esto.
  15. PATAN

    PATAN Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    Buenos días, ¿puede que fueran los neumáticos? Sólo había hecho 30km. Esta tarde lo pruebo de nuevo, ya os contaré.
     
  16. alberto gt line

    alberto gt line Forero Activo

    Ubicación:
    gandia
    Motor:
    1.2 PureTech 130
    Versión:
    GT Line
    Color:
    Blanco Nacarado
    Buenas.
    No creo que sean los neumaticos.
    En primera a mi no me huele,pero marcha atras en una rampa sigue oliendo,me parece que menos pero aún huele.También probé a esperar que deje de la ayuda en pendiente por si eran los frenos como dijo anjel,pero nada,huele igual.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información