Otra vez Defecto motor por 3r vez , sacado hace 15 dias de taller | Club Foro Peugeot 2008

Otra vez Defecto motor por 3r vez , sacado hace 15 dias de taller

Mario86

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Azul Virtual
Buenas esto es desesperante , por 3 vez me vuelve a salir el fallo de defecto motor en mi 2008 1.2 puretech 110 cv , en la ultima visita al taller y 20 dias de espera , me dicen que me han cambiado las bujias y una bobina , ahora me dicen que lo van a revisar otra vez , el lunes me diran algo , ya os contare pero estoy ya un poco molesto con este tema
 

Miguelon

Forero Habitual
Ubicación
Sant Feliu de Guixols
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Mario, te ha tocado la china, has tenido mala suerte. Yo mismo motor y cambio automático y solo piso el taller de año en año para las revisiones. En Enero pasé la primera revisión y hoy por hoy va muy fino. Que tengas suerte y te lo solucionen pronto. Saludos.
 

Mario86

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Azul Virtual
Mario, te ha tocado la china, has tenido mala suerte. Yo mismo motor y cambio automático y solo piso el taller de año en año para las revisiones. En Enero pasé la primera revisión y hoy por hoy va muy fino. Que tengas suerte y te lo solucionen pronto. Saludos.
Pues jo no he tenido suerte con este coche porque con 3000 km ya es la tercera vez que entra en taller por la misma averia , al final mosquea porque ya tendria que estar solucionado pero mañana lunes me.diran
 

Martí

Forero Novato
Ubicación
La Bisbal d'Empordà
Color MK1
Blanco Banquise
Hola Mario,
a mi me pasó exactamente lo mismo, pero sólo una vez. Con 27.000 Km salió mensaje de defecto de motor. Según taller era problema de software que hacía que las bujías hicieran mas chispas de lo necesario, recortando su vida. Cambiaron las bujías y reprogramaron el software y nunca mas ha fallado, eso si, cambio las bujias cada revisión
 

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
A mi también me pasó con el mío, fallo de software de la centralita del motor, actualización del mismo, y a correr. Asegurate que te pongan la última versión del software del motor de tu vehiculo.
 

Mario86

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Azul Virtual
Hola Mario,
a mi me pasó exactamente lo mismo, pero sólo una vez. Con 27.000 Km salió mensaje de defecto de motor. Según taller era problema de software que hacía que las bujías hicieran mas chispas de lo necesario, recortando su vida. Cambiaron las bujías y reprogramaron el software y nunca mas ha fallado, eso si, cambio las bujias cada revisión
Ami la primera vez me dijeron que me actualizaron el software y la segunda cambio de bujias , entiendo yo que ya deberia de ir bien con eso , pero nada otra vez fallo y hoy lunes me han dicho que le han enviado los fallos a Peugeot y que desde central miraran mejor averemos
 

Mario86

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Azul Virtual
A mi también me pasó con el mío, fallo de software de la centralita del motor, actualización del mismo, y a correr. Asegurate que te pongan la última versión del software del motor de tu vehiculo.
eso me lo hicieron la 1era vez pero volvio a salir el fallo , yo creo que tiene mal algun sensor,cuando coje temperatura a vosotros la varilla os sube mas de 90 grados o se queda un poco mas arriba
 

Mario86

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Azul Virtual
es que la mia sube siempre mas de 90 grados en conduccion normal , y los 2 coches que me han dejado con el.mismo motor de 90 no pasa la temperatura
 

Mario86

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Azul Virtual
Hola Mario,
a mi me pasó exactamente lo mismo, pero sólo una vez. Con 27.000 Km salió mensaje de defecto de motor. Según taller era problema de software que hacía que las bujías hicieran mas chispas de lo necesario, recortando su vida. Cambiaron las bujías y reprogramaron el software y nunca mas ha fallado, eso si, cambio las bujias cada revisión
Yo estoy algo mosca , y ademas sera un sensor seguro
 

Mario86

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Azul Virtual
Hoy he sacado el coche y segun me comentan me han cambiado los inyectores de gasoil
 

Mariete96

Forero Activo
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Rojo Ultimate
Muy buenas tocayo! Una puñeta tener que ir al taller por tercera vez ya. Por los 90 grados no te preocupes, sube un poco más. Hay coches que en 90 se clava pero hay coches que sube hasta 93-95 grados. No te preocupes. En este caso son 95. Respecto al fallo motor, yo tengo el Puretech 130 desde hace mas de año y medio y de motor hasta la fecha perfecto. Suerte con eso que aunque toca las narices no es nada grave. Es más molesto que otra cosa. Ánimo y en cuanto puedas a disfrutar del bicho!!
 

jeremy

Forero Activo
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Nacarado
No entiendo nada,tienes un coche gasolina y dices que te han cambiado los inyectores de gasoil?
 
Arriba Pie