Pantalla | Club Foro Peugeot 2008

Pantalla

Isa

Forero Novato
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Rojo Tourmaline
Hola buenas noches a tod@s. Desde hace un par de días se me apaga la pantalla cada 20 minutos se queda totalmente negra y se vuelve a reiniciar.A que puede ser debido?. Le ha pasado a alguien el mismo problema? Nunca antes me había pasado.
Muchas gracias.
 

tone_

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Negro Perla Nera
A mí lo que me sucede es que tarda un montón en iniciar, arranco el coche y a veces tarda hasta 2 o 3 minutos en aparecer el león, sin radio, sin tlf, sin cámara, sin GPS... Una vez que inicia sin problemas.
 

jcva1967

Forero Activo
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Blanco Banquise
Hola buenas noches a tod@s. Desde hace un par de días se me apaga la pantalla cada 20 minutos se queda totalmente negra y se vuelve a reiniciar.A que puede ser debido?. Le ha pasado a alguien el mismo problema? Nunca antes me había pasado.
Muchas gracias.
A mí desde la última actualización de mapas, me pasa eso, como si le costara cargar los gráficos, he reintalado la última del firmware y los mapas otra vez y sigue igual, he reiniciado todo el sistema de fábrica y sigue igual, serán los mapas porque solo pasa con ellos en pantalla, esperaré los siguientes....
 

CarlosT_Pi

Forero Activo
Ubicación
Gran Canaria
Motor MK1
1.2 PureTech 130
Versión MK1
GT Line
Color MK1
Rojo Ultimate
Yo no noto nada, lo unico un poco al arrancar el sistema que es un poco lento.

Saludos,
 
Arriba Pie