Pedidas señal gps | Club Peugeot 2008

Pedidas señal gps

jrgrau

Forero Novato
Motor MK2
PureTech 130
Versión MK2
Allure
Color MK2
Gris Artense
Tengo un 2008 del año 2019 lo he comprado en un concesionario hace un par de meses con 20.000 kilómetros, y vengo observado que de vez 3n cuando el gps pierde la posición y según el gps voy por otro lado , he actualizado tanto el gps como la pantalla pero sigue pasando , tengo un año de garantía del vehículo, ¿ será necesario llevarlo al concesionario? O ¿tiene alguna solución conocida ?
 

Adjuntos

Berto44

Forero Habitual
Motor MK2
PureTech 130
Versión MK2
Allure Pack
Color MK2
Gris Platino
Tengo un 2008 del año 2019 lo he comprado en un concesionario hace un par de meses con 20.000 kilómetros, y vengo observado que de vez 3n cuando el gps pierde la posición y según el gps voy por otro lado , he actualizado tanto el gps como la pantalla pero sigue pasando , tengo un año de garantía del vehículo, ¿ será necesario llevarlo al concesionario? O ¿tiene alguna solución conocida ?
Por lo que veo en la foto tu modelo es el MK1, yo tengo el MK2 y poco te puedo decir, seguro que algún compañero te puede ayudar al respecto, pero si tienes todas las actualizaciones al día es muy raro yo como último recurso provaria a resetear el coche con los ajustes de fábrica vamos un formateo de toda la vida.
 

jrgrau

Forero Novato
Motor MK2
PureTech 130
Versión MK2
Allure
Color MK2
Gris Artense
Tengo cita para llevar mi 2008 para que revisen en un sat peugeot lo de la pérdida de señal del GPS, ya os contaré,
 

carlosyv

Forero Activo
Motor MK2
Puretech 100
Versión MK2
Allure
Color MK2
Rojo Elixir
Tengo cita para llevar mi 2008 para que revisen en un sat peugeot lo de la pérdida de señal del GPS, ya os contaré,
Yo tengo un MK2 pero de vez en cuando me ocurre lo mismo, lo comentñe en la revisión del priemr año pero no me diropn respuesta. No me ocurre mucho y en pocos minutos se corrige el error
 

jrgrau

Forero Novato
Motor MK2
PureTech 130
Versión MK2
Allure
Color MK2
Gris Artense
Bueno, la primera llamada de el sat oficial peugeot respecto a lo que me pasa con el gps, que no les sale ningún fallo en los test que le han hecho y como no les sale nada pues no pueden hacer nada, y se lavan las manos, les he insistido, que sigan revisando, cosa que se que no van hacer, pero seguiré insistiendo, es más voy a mandar un email a peugeot Francia, con una queja del problema,
 

jrgrau

Forero Novato
Motor MK2
PureTech 130
Versión MK2
Allure
Color MK2
Gris Artense
Buen me da un poco de risa pero en la casa me dicen que el problema de la pérdida de señal del GPS es el cargador de usb que tengo puesto en el mechero, que yo se que no es el problema, porque sin el también a fallado , pero no tengo pruebas, tengo que esperar que vuelva a pasar y hacer fotos, en fin se lavan las manos, pero seguiré dando el follón
 
Arriba Pie