Poca calidad con volumen bajo | Club Peugeot 2008 España

Poca calidad con volumen bajo

Tema en 'Car Audio y Multimedia' iniciado por nes2008, 5 May 2015.

  1. nes2008

    nes2008 Forero Activo

    Ubicación:
    Zaragoza
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    El caso es que estoy empezando a conocer en profundidad mi Active y he notado algo extraño: cuando estoy escuchando música si bajo el volumen al 1 parece que solo se escuchan los altavoces traseros y si lo subo al 2, la música se escucha por los delanteros pero suena como distorsionada. En cuanto subo del 3 se oye normal. ¿A alguien más le ocurre?

    Mi 2008 es un Active con SMEG+ versión 5.2.CR1 (08-01-15) y con los altavoces de serie.
     
  2. MiaTuk

    MiaTuk Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    Yo en el mio no he notado eso, lo que si que noto es que para haber puesto el pack hifi tampoco es que suene que llame la atención.... y eso que le estoy poniendo musica en formato FLAC :(
     
  3. nes2008

    nes2008 Forero Activo

    Ubicación:
    Zaragoza
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    Vaya, pues por lo que cuesta deberia escucharse de lujo... Los de serie son bastante flojos, graves poco definidos y ausencia de medios pongas la EQ que pongas.
     
  4. Jota65

    Jota65 Forero Habitual

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Tenéis razón, la calidad de sonido deja mucho que desear, en algún foro se ha comentado ese tema y alguien a puesto un subwoofer y altavoces nuevos.
    Yo por mi parte no tengo conectado el EQ, considero que no vale para nada, tengo puesto los graves casi a tope +6 ó +7 y los agudos en +2, el loudness en ON, mayor volumen a mayor velocidad (no recuerdo como se llama) y en ajustes de usb/jack volumen 100% (a tope). Probad a ver si mejora algo es lo máximo que se puede conseguir. Creo que los ajustes son independientes para cada conexión (jack, usb, radio...).
    Un saludo.
     
  5. kerky

    kerky Forero Activo

    Ubicación:
    Sant Feliu de Guíxols
    Motor:
    1.2 VTi 82
    Versión:
    Active
    Color:
    Azul Virtual
    Pues yo no tengo queja del equipo de audio de mi active. Es, con diferencia, uno de los equipos de audio que he escuchado en coches del segmento "B", de hecho suena mejor que la mayoría de los Golf actuales en los que me he subido.
    He leído por ahí que todo el sistema de audio es digital, basado en DSPs y similares... Quizás sea un tema de encontrarle los ajustes adecuados para cada uno, pero sea dicho que yo tampoco lo he trasteado demasiado.
     
  6. Jota65

    Jota65 Forero Habitual

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    He leido en el manual, pág. 272 del pdf, que dispone de un sistema Arkamys (disponible para únicamente en configuración 6 altavoces) y por lo que dice debería ser bueno. Tengo que mirar en el manual impreso del vehículo creo que hay cosas que no coinciden.
    A ver si va a ser que los vehículos anteriores no dispongan de ese sistema por el tema software y los más nuevos sí.
     
  7. MiaTuk

    MiaTuk Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    Aun no tengo el manual no les ha llegado, mirare en el PDF que me descargue aquí, a ver si es cuestión de configurar o activar algo nu se.... la verdad es que a día de hoy me esperaba mas del pack Hifi la verdad.
    Si descubro algo lo comento :thumbsup:
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información