Presentación. | Club Foro Peugeot 2008

Presentación.

Alblayrod

Forero Novato
Buenas noches.

Hace dos semanas que me entregaron el 2008, muy contenta mi mujer pues es un regalo para ella.
Es el e-HDI 1.6 115cv Allure completo.
Y bueno, con el tiempo que ha hecho la verdad es que no lo hemos sacado apenas con estos gripazos.
Ahora tengo un par de dudas que seguramente como soy un poco nulo en ciertas cosas, a ver si alguno me podría explicar.
1-Cuando abro o apago el coche con el mando, la iluminación neón del salpicadero (lo que esta por el borde de los relojes en color azul) aveces se ilumina cuando lo cierro y se queda un rato con la pantalla donde pone sistema star@stop. Otras veces no hace nada, me puede explicar alguien que es exactamente lo que he tocado para que haga eso?.
2-Lleva el coche 12 días sin usarse como he dicho anteriormente y hoy lo hemos sacado. Hemos maniobrado para cerrar la puerta del garaje y cuando hemos vuelto a arrancar a los pocos metros nos hemos dado cuenta que las luces del salpicadero estaban completamente apagadas, he apagado el motor y lo he vuelto a encender y ya se ilumino correctamente el salpicadero y las sucesivas veces que lo hemos probado no ha vuelto a pasar nada raro. Alguien puede decirme que es lo que he vuelto a tocar?

Un saludo a todos.
 

Jose Alonso

Forero Activo
Ubicación
Madrid
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Bienvenido y respecto a lo que preguntas me fijare.Un saludo.
 

Ivan

Forero Activo
Ubicación
logroño
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Gris Artense
Bienvenido al grupo....Mi versión es la active, no tiene los bordes azules, pero las pantallas se apagan en cuanto quito la llave...De momento así hace...Para lo segundo no tengo una respuesta lógica...Igual algún contacto que hace masa cuando quiere...
 

Hell

Forero Activo
Ubicación
Galicia
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
En el mio (que es la misma versión que el de Albaryrod) una vez que saco la llave del contacto, cierro las puertas y se abaten los retrovisores, se quedan un rato los neones azules y las daylight encendidas. Lo que me extraña bastante puesto que al repostar pasa lo mismo. ¿Alguna explicación?¿No se deberían desconectar inmediatamente todas las luces al repostar?
 

Agumal

Forero Novato
Ubicación
Murcia
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Se configura desde la pantalla del navegador. Investiga porque tiene un montón de funciones
 
Arriba Pie