Presión de neumáticos | Club Peugeot 2008

Presión de neumáticos

Tema en 'Mecánica' iniciado por JuanC, 29 Ene 2016.

Etiquetas:
  1. JuanC

    JuanC Forero Novato

    Ubicación:
    Perú
    Motor:
    1.6 VTi 120
    Versión:
    Active
    Color:
    Gris Platinum
    Estimados
    estuve buscando en el foro pero no encontré el tema. cuendo me entregaron al engreido el tecnico me indicó que la presion de las llantas debe de estar el 33psi, sin embargo tengo entendido que lo normal es 30psi. cual es la que debo de usar?
     
  2. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    En España la presión de los neumáticos las ponen en bares, ten en cuenta que 1 bar = 14.5 PSI.
    Ésta foto es de un peugeot 2008.
    Según ésto serían 32 PSI en las 4 ruedas, si no llevas carga, o pasajeros.
    38 PSI en las ruedas traseras, cuando llevas carga, o pasajeros.
    Éso es lo que entiendo yo.
    Saludos.
     

    Adjuntos:

    Última edición: 30 Ene 2016
    A Lea y JuanC les gusta esto.
  3. JuanC

    JuanC Forero Novato

    Ubicación:
    Perú
    Motor:
    1.6 VTi 120
    Versión:
    Active
    Color:
    Gris Platinum
    excelente, gracias por la respuesta.
     
  4. Sirep

    Sirep Forero Novato

    Buenas noches, me ha salido el mensaje de ajustar la presión de los neumáticos, como se debe hacer, tengo entendido que hay que programar algo? Gracias
     
  5. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    En ésta foto del manual puedes verlo.
    Ten en cuenta que el sensor de subinflado, no mide si la presión de los neumáticos es correcta, solamente detecta la pérdida de presión desde que reiniciamos el sistema.
    Por eso, es importante inflar a la presión correcta y reiniciarlo cada vez que modifiquemos la presión de alguna de las ruedas.
    Por ejemplo, queremos inflar las 4 ruedas a 2.5 bares, pero nos equivocamos y dejamos una de ellas a 1.5 bares, reseteamos el sistema. No nos da ningún error, a pesar de llevar una rueda desinflada.
    Nos dará fallo cuando alguna de las ruedas pierda, por ejemplo 0.25 bares.
     

    Adjuntos:

    A Iruhoz le gusta esto.
  6. Sirep

    Sirep Forero Novato

    Muchas gracias Anjel entendido
     
  7. Plion

    Plion
    Moderador
    Miembro del equipo

    Ubicación:
    cualquier carretera
    Motor:
    1.6 BlueHDi 100
    Versión:
    Allure
    Color:
    Rojo Tourmaline
    Ayer saltó la alarma de subinflado cuando iba circulando. Paré en la 1ª estación de servicio que encontré y esperé 15 minutos para que se enfriaran las gomas.

    Mido la presión y estaban las 4 a 2,2 bar clavados ¿? Reinicié el sistema de subinflado, asegurándome de que estaba en un lugar nivelado. Raro ¿no? Ninguno de los neumáticos estaba con esos 0.25 bares que mencionas.

    La verdad es que no había revisado la presión en los últimos 4 meses, y tras casi 19.000 kms. Y como ya he dicho estaba perfecta.
     
    A Juan Ellins le gusta esto.
  8. H3liox

    H3liox Forero Activo

    Motor:
    1.6 BlueHDi 100
    Versión:
    Active
    Color:
    Blanco Banquise
    Por lo que tengo entendido no llevamos ningún sensor de presión en los neumáticos , el sistema por lo visto se basa en la inclinación del coche entre otros factores para saber que una rueda ha perdido presión, corregirme si me equivoco.
     
  9. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Ése valor lo pusé porque a mi se me encendio cuando bajo la presión, en uno de los neumáticos, de 2.4 a 2.15, pero medidos en distintas gasolineras, por lo que no es muy fiable, la cuestión es que salta la alarma cuando alguno de los neumáticos ha perdido presión.
    Si tú los hinchas a 2.2, haces el reset (importante), te salta la alarma, pero sigue estando a 2.2, no está funcionando bien.
    Se supone que lo compruebas en la mísma máquina...
     
    A Juan Ellins le gusta esto.
  10. Plion

    Plion
    Moderador
    Miembro del equipo

    Ubicación:
    cualquier carretera
    Motor:
    1.6 BlueHDi 100
    Versión:
    Allure
    Color:
    Rojo Tourmaline
    @H3liox ya estaba al corriente de que no tenemos sensores dedicados, que el sistema se basa en cálculos del ESP, aunque no sé exactamente cómo lo hace. Me pareció raro que me avisase y la presión estuviese bien. Aunque sí creo recordar que saltó justo cuando hice un giro de volante para cambiar de carril, y eso que suelo hacer esta maniobra con mucha suavidad, nada de volantazos.

    Estaré atento a partir de ahora. Gracias @Anjel.
     
    A Juan Ellins le gusta esto.
  11. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Yo no tengo claro qué sistema utiliza para medir la presión de los neumáticos. El manual dice que lleva sensores de velocidad en las ruedas:
    "El sistema vigila la presión de los cuatro
    neumáticos, desde el momento en que el
    vehículo se pone en movimiento.
    Compara la información proporcionada por
    los sensores de velocidad de las ruedas con
    los valores de referencia, que se deben
    reinicializar cada vez que se ajuste la
    presión de los neumáticos o cada vez que
    se sustituya una rueda.
    El sistema activa una alerta cuando detecta
    que la presión de inflado de uno o varios
    neumáticos es insuficiente".
     
    A Juan Ellins le gusta esto.
  12. Plion

    Plion
    Moderador
    Miembro del equipo

    Ubicación:
    cualquier carretera
    Motor:
    1.6 BlueHDi 100
    Versión:
    Allure
    Color:
    Rojo Tourmaline
    Esos 'sensores de velocidad' son para el ESP. Antes (no sé ahora) había coches con sensores en las válvulas de aire de los neumáticos y estos pasaban la información a la centralita. Ahora las válvulas son normales y corrientes, con un tapón como los de siempre, o más chiquitines.
     
    A Juan Ellins le gusta esto.
  13. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Pues no lo sé, lo que he puesto entrecomillado es un copia y pega del manual.
    Yo tube un c5 con ésos sensores en las válvulas, eran metálicas y más grandes, en lugar de plástico.
     
    A Juan Ellins le gusta esto.
  14. jlsm

    jlsm Forero Activo

  15. H3liox

    H3liox Forero Activo

    Motor:
    1.6 BlueHDi 100
    Versión:
    Active
    Color:
    Blanco Banquise
    Muchas gracias, ahora si
     
    A Juan Ellins y jlsm les gusta esto.
  16. Plion

    Plion
    Moderador
    Miembro del equipo

    Ubicación:
    cualquier carretera
    Motor:
    1.6 BlueHDi 100
    Versión:
    Allure
    Color:
    Rojo Tourmaline
    Como pone en el enlace que ha facilitado @jlsm: "en condiciones de baja adherencia puede dar mediciones erróneas si durante la marcha tenemos pérdidas de adherencia con el pavimento.", esto es, se pueden dar alertas falsas, que es lo que creo que me pasó. (Toquemos madera)

    Más información, de una de las principales empresas impulsoras del sistema (en inglés) http://www.businesswire.com/news/ho...ics-Indirect-Tire-Pressure-Monitoring-Systems
     
    Última edición: 19 Sep 2016
    A Juan Ellins le gusta esto.
  17. jlsm

    jlsm Forero Activo

    Si es que tanta modernidad, nos confunde.
    Vayamos a lo tradicional y seguro.
    iTPMS ofrece, por tanto, valores relativos, y ese es un problema inherente al sistema. No identifica más que de forma binaria que hay un problema. Además, en condiciones de baja adherencia puede dar mediciones erróneas si durante la marcha tenemos pérdidas de adherencia con el pavimento. Al fin y al cabo, y por muchas ayudas electrónicas que tengamos, no hay nada como la inspección mensual que debemos realizar nosotros mismos con el neumático en frío. Nos quitaremos de encima muchos problemas con esa sencilla operación, cito.
     
    A Juan Ellins y Plion les gusta esto.
  18. Celia

    Celia Forero Activo

    Ubicación:
    Vic
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Bueno dias, alguien sabe como quitar la luz de la presion de los neumaticos, he tenido pinchazo ya lo tengo arreglado, pero la luz no se va y la presion la tengo correcta,
    gracias
     
  19. H3liox

    H3liox Forero Activo

    Motor:
    1.6 BlueHDi 100
    Versión:
    Active
    Color:
    Blanco Banquise
    en el menu del coche hay una opcion de reseteo
     
  20. Celia

    Celia Forero Activo

    Ubicación:
    Vic
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Muchas gracias, ya esta solucionado.
    gracias
    Cèlia
     
    A jlsm le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información