Problema dirección | Club Foro Peugeot 2008

Problema dirección

Clagacer2008

Forero Novato
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Castaño Makaha
hola os comento mi pequeño problema, en alguna ocasión cuando giro el volante por completo a la izquierda y me pongo en movimiento hace un ruido y el coche hace como si cogiese un bache, el coche es de gerencia y el libro de garantía y revisiones no está ni rellenado, por lo que no sé si le han pasado la campaña que se comenta en el foro de la amortiguación y fuese ese el problema. Le pasa a alguien más?
 

psicoactivo

Forero Activo
Ubicación
badajoz
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Blanco Banquise
debe estar en garantía, no? pues eso...en garantía, a la mínima, al conce a que lo mire el "experto"
 

Clagacer2008

Forero Novato
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Castaño Makaha
Me han dado cita para el lunes en el taller, hemos ido a probarlo y como pasa de vez en cuando, ley de murphy probándolo no ha pasado, ya veremos si llega la solución...
 

Clagacer2008

Forero Novato
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Castaño Makaha
como a ellos no les aparece el ruido no han hecho nada tendré que averiguar el momento exacto del ruido....
 

paniscusbcn

Forero Novato
Ubicación
Barcelona/Peníscola
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
A mi me pasa lo mismo. Mi plaza de garage tiene pared a la derecha y detrás, com lo cual tengo que girar el volante a la izquierda (a tope) y empezar a moverme. Parece que coja un bache. Nunca le he dado importancia ya que tengo la sensación que son los neumáticos cuando estan en frío (cuando el coche ha estado parado varios días). Al recorrer tres o cuatro metros desaparece y el comportamiento es normal. Ya dirás si aclaras algo.
 

jlsm

Forero Activo
A mi me pasa lo mismo. Mi plaza de garage tiene pared a la derecha y detrás, com lo cual tengo que girar el volante a la izquierda (a tope) y empezar a moverme. Parece que coja un bache. Nunca le he dado importancia ya que tengo la sensación que son los neumáticos cuando estan en frío (cuando el coche ha estado parado varios días). Al recorrer tres o cuatro metros desaparece y el comportamiento es normal. Ya dirás si aclaras algo.
Prueba a hacer la misma maniobra con el ESP desconectado y nos cuentas.
Un saludo.
 

Juan Ellins

Forero Activo
Ubicación
Madrid
Motor MK1
1.6 BlueHDi 100
Versión MK1
Style
Color MK1
Gris Spirit
Tengo el mismo problema y créame, pareciera como si en cualquier momento me deja...

como a ellos no les aparece el ruido no han hecho nada tendré que averiguar el momento exacto del ruido....
Los "expertos" te han hecho algún comentario acerca de las gomas de las puntas de eje?? Si estaban rotas o hizo falta colocar grasa??
 

Bucarano

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Style
Color MK1
Gris Platinum
Es correcto, prueba sin el ESP, a mi me pasa lo mismo, y también lo he notado en una furgoneta pequeña Fiat y en una Mercedes Vito, creo que al doblar tanto el volante el sistema no identifica el tipo de maniobra que estas haciendo y por eso pasa eso, creo que puede ser eso, por que no es normal que lo note en diferentes vehículos.
 

Bucarano

Forero Activo
Motor MK1
1.6 BlueHDi 100
Versión MK1
Style
Color MK1
Gris Platinum
Todo el que lo quiera sentir en su coche,en una calle amplia, gire el volante completo y luego vaya acelerando o acelere un poco rápido, prueben con el sistema encendido y luego repetirlo Con el sistema apagado. Saludos.
 
Última edición:
Arriba Pie