Problema elevaluna delantero. | Club Foro Peugeot 2008

Problema elevaluna delantero.

Guerrita

Forero Habitual
Ubicación
Gran Canaria.
Motor MK1
1.2 VTi 82
Versión MK1
Style
Color MK1
Blanco Banquise
Saludos a todos.
Tengo un problema con el elevaluna delantero del piloto.
Hasta ahora, si pulsaba el botón, bajaba un poco. Si lo mantenía pulsado un segundo, bajaba todo él solo, Si lo mantenía pulsado, bajaba hasta que lo soltara.
Para subir el cristal igual, pero tirando del interruptor.
Ahora el problema es que para subir, ya no sube solo, con la maniobra correspondiente.
Solo sube unos centímetros. Volver a pulsar y otro par de centímetros, así hasta que cierra del todo.
Tampoco cierra con el mando si lo dejo abierto, los otros tres, si.
Alguna idea de qué puede ser?
Gracias.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Busca por el foro, me suena algo de que hay que resetearlo, pero no recuerdo cómo.
Un saludo.
 

CarlosT_Pi

Forero Activo
Ubicación
Gran Canaria
Motor MK1
1.2 PureTech 130
Versión MK1
GT Line
Color MK1
Rojo Ultimate
Que yo sepa, el elevalunas tiene 2 posiciones, si le das un poco sube hasta donde lo sueltes, si le das al todo el tope y del boton y sueltas (hacia la direccion que le des) sube o baja del todo.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Arreglado Jota, gracias.
Debo añadir que me empezó a fallar cuando se me fundió la bombilla de luz de carretera.
¿Será una forma de avisar por si no te das cuenta?
Me alegro que se haya solucionado.
Este foro funciona.:roflmao:
 
Arriba Pie