Problemas con Pastillas de Freno y Aceleración del SUV. | Club Foro Peugeot 2008

Problemas con Pastillas de Freno y Aceleración del SUV.

Iván Colimil

Forero Novato
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Blanco Nacarado
Hola chicos... que tal todos, como están. Les escribo desde Santiago-Chile. Acá lamentablemente no existe foros como esta que es tan completo por ende recurro a ustedes para que me puedan orientar un poco.

En marzo de este año adquirí mi bólido, un flamante Peugeot 2008 diésel active pack del año. Una maquina, estoy enamorado del vehículo y mi señora esta envidiosa porque le dedico mas tiempo a mi SUV que a ella misma jahjajaja. Todo muy excelente y su rendimiento es fantástico. Acá en Chile el combustible es muy caro y el diésel bordea los $ 487 pesos chilenos por litro, en euro son 0,65 por litro. En cuestión, en nuestro país, un diésel se habla de economía pero de tener mas cuidado que un vehículo a gasolina o nafta.

Para no aburrirlos con la introducción, y porque he escrito acá, es por lo siguiente. El 11 de agosto le realice la mantención de los 10.000 mil km en el concesionario y lo hice por un tema de garantía y respaldo de la marca. Lo ingrese con 9.500 mil km aproximadamente y les hice una observación. Las pastillas de freno estaban chillando, la sensación de que se están comenzado a cristalizar. Lo ingrese a la misma concesionaria donde le realice la mantención y les comente este problema y ademas el siguiente que es donde necesito también que me ayuden.

No es recurrente pero hasta el 01 de octubre es cuarta vez que ocurre desde que lo adquirí. Cuando pasas de primera a segunda o segunda a tercera se comienza atorar y empieza a dar pequeños tirones. Debo parar para esto y acelerarlo en neutro a 3000 rpm. Luego de eso, se pasa y puedo comenzar nuevamente el proceso de marchas. Luego de eso, yendo a una velocidad de 90 a 100 km/h con velocidad crucero, comienzo a acelerar para realizar algún adelantamiento o bien picarlo mas y se comienza a chupar, a dar tirones y aunque pises el acelerador hasta el fondo, no te deja. Puede estar así, unos 2 a 3 minutos y se pasa.

El punto que es tercera vez que lo llevo a la concesionaria y primero me dicen que las pastillas están bien y que si suenan es normal y lo del aceleramiento, lo conectaron al scanner y no les arrojo ningún error como también lo sacaron a la autopista para hacer pruebas y nada.

Necesito saber que puedo exigir como garantía de la marca para que me den una solución concreta.

A todo esto, hasta hoy 03 de octubre, el león no supera los 13 mil km.
 

Lea

Forero Experto
Ubicación
Buenos Aires - Argentina
Motor MK1
1.6 VTi 120
Color MK1
Blanco Nacarado
Hola Iván por tu extenso comentario lo que más me preocupa es lo de los tironeos del motor, el mío es gasolina... pero como para poder darte una opinión ya que has hecho la primera revisión de los 10.000 km, supongo que te habrán cambiado los filtros líquidos y demás regulaciones de esa revisión... la otra duda que tengo es a qué altura te pasa eso, sobre caminos de montaña precordillera o a nivel del mar? lo digo por el apunamiento.

Estos son dos comentarios de compañeros sobre un problema parecido al tuyo (perdida de fuerza):
Hace una semana saltó el aviso del líquido Blue, hay que rellenarlo, Y no se si ese es el problema u otro, he leído que puede ser problema del tipo de diesel que repostes, del filtro del habitáculo, del turbo.. todavía está en garantía y si veo que sigue igual me tocará llevarlo al taller.

Según el manual, dice que cuando no quede Liquido Urea no arrancara el coche, pero que circulara hasta que pares. Que yo recuerde no dice nada de a menos velocidad. Lo que si es cierto es que camiones, que ya usan este aditivo desde hace muchos años, cuando se quedaban si urea circulaban a menos velocidad. Puede que tu coche este haciendo lo mismo y como te comentan ha pasado a modo ahorro. En las revisiones rellenan el deposito de UREA por cierto. No te queda otra que ir al concesionario y por favor comentanos luego.


El otro tema es que sea algo relacionado con la admisión y la computadora pero si te dicen que no ven nada extraño... A lo mejor alguno de los muchachos con diesel ya te responderá con más presicion.

Por lo de las pastillas de freno si puedes comprobar que se han cristalizado sigue insistiendo en que te las cambien! No sea cosa que te quedes sin frenos...si compras tú unas de primera calidad no son tan caras y las llevas para que te las cambien, podría ser

Suerte, nos leemos :)
 
Última edición:

Iván Colimil

Forero Novato
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Blanco Nacarado
Hola Iván por tu extenso comentario lo que más me preocupa es lo de los tironeos del motor, el mío es gasolina... pero como para poder darte una opinión ya que has hecho la primera revisión de los 10.000 km, supongo que te habrán cambiado los filtros líquidos y demás regulaciones de esa revisión... la otra duda que tengo es a qué altura te pasa eso, sobre caminos de montaña precordillera o a nivel del mar? lo digo por el apunamiento.

Estos son dos comentarios de compañeros sobre un problema parecido al tuyo (perdida de fuerza):
Hace una semana saltó el aviso del líquido Blue, hay que rellenarlo, Y no se si ese es el problema u otro, he leído que puede ser problema del tipo de diesel que repostes, del filtro del habitáculo, del turbo.. todavía está en garantía y si veo que sigue igual me tocará llevarlo al taller.

Según el manual, dice que cuando no quede Liquido Urea no arrancara el coche, pero que circulara hasta que pares. Que yo recuerde no dice nada de a menos velocidad. Lo que si es cierto es que camiones, que ya usan este aditivo desde hace muchos años, cuando se quedaban si urea circulaban a menos velocidad. Puede que tu coche este haciendo lo mismo y como te comentan ha pasado a modo ahorro. En las revisiones rellenan el deposito de UREA por cierto. No te queda otra que ir al concesionario y por favor comentanos luego.


El otro tema es que sea algo relacionado con la admisión y la computadora pero si te dicen que no ven nada extraño... A lo mejor alguno de los muchachos con diesel ya te responderá con más presicion.

Por lo de las pastillas de freno si puedes comprobar que se han cristalizado sigue insistiendo en que te las cambien! No sea cosa que te quedes sin frenos...si compras tú unas de primera calidad no son tan caras y las llevas para que te las cambien, podría ser

Suerte, nos leemos :)
Hola que tal. Gracias por tus comentarios.

Lo de las pastillas. Finalmente las reemplazaron por unas nuevas y originales de Peugeot. Con respecto al problema de tirones, lamentablemente no pudo ser solucionado ya que según ellos en el escáner no arroja anomalías.
 
  • Me Gusta
Reacciones: Lea

SBlamey

Forero Activo
Ubicación
Chile
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Gris Artense
Hola Como estás?

Te cuento que sufro del mismo problema de chillido de pastillas, al igual que un amigo que tiene un 208...

Al parecer esta asociado al material de las pastillas..

A mi me comenzó a chillar entre la 1er y 2do mantenimiento, aprox a los 17.000 km, pero los tipos del concesionario me dicen que se debe a la suciedad que acumula en el sistema de freno..

En el 2do mantenimiento me realizaron una limpieza de pastillas,, lo que solucionó el tema durante unas 10 cuadras,, posterior a eso volvió el ruido molesto...

De ahí no he vuelto a insistir por los frenos,,, ya que ha todas luces debo reemplazar.. veré si tengo suerte y me las cambian gratis como a ti..

Suerte con lo del los tirones,, sigue insistiendo para que te den solución.
 

masquefino

Forero Activo
Ubicación
barcelona
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Buenos días, comentaros que yo tengo un gasolina y desde hace un tiempo me da esos pequeños tirones.Lo lleve en garantía y al meterle la máquina no daba error alguno. Y lo peor es que sigue haciéndolo, pero la garantía ya a pasado . Creo que ese es su objetivo ir dando largas, hasta que la garantía te cumple, y luego ir sustituyendo cosas hasta dar con el problema, pero claro de tu bolsillo.
 

Andres TFE

Forero Novato
Ubicación
Tenerife
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Nacarado
Hola, el mio es gasolina de cambio manual y tenía ese problema de los tirones (muy cortos como de 1 o 2 segundos justo al cambiar de marcha) no indicaba ningún fallo, lo lleve varias veces, y en las pruebas que ellos hicieron en carretera no les pasó, en la segunda revisión se han dado cuenta que en la primera le pusieron un aceite más denso del que lleva el coche y según palabras textuales me dijeron que el motor tricilindrico lleva una especie de estabilizador y que al no llevar el aceite correcto este se ralentiza hasta que consigue estabilizar y es cuando hace el tirón, y también dicen haber actualizado la centralita, no me lo ha vuelto a dar problemas desde entonces y de eso hace ya 8 meses, espero te sirva de ayuda.
 

Ukike

Forero Novato
Hola, soy de Santiago de Chile y tengo uno diesel hace 2 años
lamentablemente no te puedo ayudar, pero si puedo ratificar que no tiene nada que ver con la altura u otro tema ambiental, he realizado viajes a la nieve y playa sin ningún problema
Lo que si es clásico es que los concesionarios siempre le buscan una escusa, ánimo y sigue insistiendo
 

masquefino

Forero Activo
Ubicación
barcelona
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Hola, el mio es gasolina de cambio manual y tenía ese problema de los tirones (muy cortos como de 1 o 2 segundos justo al cambiar de marcha) no indicaba ningún fallo, lo lleve varias veces, y en las pruebas que ellos hicieron en carretera no les pasó, en la segunda revisión se han dado cuenta que en la primera le pusieron un aceite más denso del que lleva el coche y según palabras textuales me dijeron que el motor tricilindrico lleva una especie de estabilizador y que al no llevar el aceite correcto este se ralentiza hasta que consigue estabilizar y es cuando hace el tirón, y también dicen haber actualizado la centralita, no me lo ha vuelto a dar problemas desde entonces y de eso hace ya 8 meses, espero te sirva de ayuda.
Comentarte que ayer baje para preguntarles si el aceite que me colocaron en la ultima revisión era el correcto y si llevaba la ultima actualización. Y al parecer si, todo es correcto. Me aconsejan dejarlo para comprobar si el ordenador da algún error, pero solo esa comprobacion tiene un coste de 40- 50€
 
Arriba Pie