Problemilla con el audio | Club Foro Peugeot 2008

Problemilla con el audio

JAGC

Forero Activo
Ubicación
Madrid
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Gris Platinum
Buenas tardes. Os comento lo que me sucedió ayer por si a alguno os ha pasado algo parecido. Estaba cambiando de emisora de radio con la pantalla táctil y se quedó bloqueada, no respondía a ningún botón, ni siquiera a los botones "físicos" que hay fuera de la pantalla, a la izquierda, ni a los del volante. Mientras tanto, la música seguía sonando. Apagué el coche, quité el contacto, se apagó la pantalla y seguía la música sonando. Salí del coche, lo cerré y seguía igual. Al final lo llevé al concesionario y el mecánico me acompañó para ver lo que pasaba. Abrí el coche, entré y la música por supuesto seguía sonando, pero cuando él abrió la puerta del acompañante para entrar, automáticamente se paró la música y la pantalla volvió a responder.
En principio lo hemos dejado así, y me comentó que si volvía a suceder lo llevara por si había que hacer alguna actualización de software o algo de ese tipo. Os lo comento porque si os sucede, quizás con abrir y cerrar la puerta del acompañante se solucione, ja, ja. Esto es para flipar... Creo que tanta electrónica nos va a volver locos...
Un saludo,
 

Mariam

Forero Novato
Ubicación
Cuenca
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Negro Perla Nera
:confused::confused:En el mío alguna vez al se escuchaba la radio al abrir el coche, sin entenderse la pantalla y el contacto apagado. Según el mecánico puede ser o que hubiera interferencias por algún otro mando o similaro_O o también me explicó algo de unos tiempos de recuperación entre un uso y otro del vehículo ,...??????!!!! Total, como dices ..."para flipar ".
 
Arriba Pie