Radiador | Club Foro Peugeot 2008

Radiador

crespomo

Forero Novato
Ubicación
alicante
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Muchas veces se queda el radiador en marcha un buen rato
 

crespomo

Forero Novato
Ubicación
alicante
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Me refiero que cuando lo paro, está más de 10 minutos en marcha el radiador y tampoco lo he apretado mucho en la conducción. Arrancó el coche y lo vuelvo a parar y se para.
¿A alguien le pasa lo mismo? Lo dije en la revisión y no supieron contestarme.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Será el ventilador.
Te pasa siempre? Es de vez en cuando? Está funcionando a toda caña?
 

crespomo

Forero Novato
Ubicación
alicante
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Lo hace cuando le parece. Pero cuando lo hace se queda bastante rato. Y tampoco le doy tanta caña. Sino lo haría siempre.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
El ventilador se pone a toda caña cuando el vehículo está haciendo la limpiza del FAP, para saber si es eso toca el espejo del retrovisor del conductor, si esta caliente lo está haciendo, en ese caso no apagues el motor hasta que acabe, puede durar 10 minutos.
Si no es ese el caso, leí en algún chat del foro que había un problema con el termostato del radiador y se conectaba el ventilador sin motivo aparente.
Comprueba lo del FAP.
 

Jota65

Forero Experto
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Gris Artense
Si ha sido el FAP y has cortado la limpieza al apagar el motor la próxima vez que lo has arrancado es posible que vuelva a intentar hacerlo y como le vuelves a cortar al apagar el motor, vuelva a pasar lo mismo. Ya me contarás.
 
Arriba Pie