Respuesta en carretera | Club Peugeot 2008 España

Respuesta en carretera

Tema en 'General' iniciado por GELITO, 1 Oct 2018.

  1. GELITO

    GELITO Forero Activo

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Mi 2008 allure gasolna 110 cv manual. El pasado finde sali a carretera con mi leoncito y no puse el clima e iba más menos bien. Fui respetando los limites de velocidad. A la vuelta llevaba el clima puesto e iba yo y otra persona, asi que de peso nada. La cuestión iba detrás de un coche y ya me acercaba un poco a él y decidi rebasarle por el carril izdo. Pues nada iba en 5º V. a 120 km/hr y me cambié al carril izdo. Pise hasta la tabla y mi leon decia que corrieras tu jajaja. Ni se inmuto. Tardo en responder como unos 8 o diez segundos .(. Que pasaa me dije si vas lanzao???. No respondió al pisotón y era llano. Mi anterior coche admosférico un citroen xsara 1.6 gasolina 90 cv respondia al instante y el 2008 nada de nada. Os ha ocurrido esto a alguno?, solo tiene 700km y alguna vez subiendo tb me hizo ese extraño. Veo un motor perezoso en 4º o 5ª. En 1, 2 o 3ª muy bien. Yo creo que se cae de revoluciones al llevar el clima puesto. Siempre me pasa cuando llevo el clima. Un saludo.
     
  2. Kiajim46

    Kiajim46 Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Banquise
    Yo tengo el de 130 y eso no me a ocurrido y usando climatizador
     
  3. GELITO

    GELITO Forero Activo

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Me aconsejas que espere un poco a ver si estira el motor pq es nuevo o que lo diga al conce?. Me han dicho en la primera ocasión que pasó, quitar una velocidad y espere 5 sgs. y cambie a 5ª. Pero para unas prisas como que no.... Y eso que el par de este motor es bajo y actua desde las 1750 rpm. Y en ese momento iba a mas de 1750 rpm, le calculo que como a unas 2500 rpm y 120 km/h.
     
  4. DanielBG

    DanielBG Forero Habitual

    Ubicación:
    Sant Feliu de Llobregat, Barcelona
    Motor:
    1.6 BlueHDi 120
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    Así escrito es un poco difícil de apreciar o entender que puede ocurrir, pero pienso que a 120km/h en llano debería responderte bien incluso en 6ª y sin tener que hundir el pié al fondo, por lo que veo algo raro tu problema.

    Yo tengo el 1.6 BlueHDi 120cv manual, y en 6ª incluso a 80km/h me acelera bien, tarda un poco en llegar a 120km/h pero la física es la física.

    Si ves que el problema persiste... yo insistiría en el taller. De todas formas por lo que comentas tampoco me preocuparía mucho ya que seguramente sea un fallo en el software de la ECU que en un principio con una actualización se suelen arreglar los fallos. Ya nos irás comentando.

    Saludos!!!;););)
     
  5. tone_

    tone_ Forero Activo

    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Negro Perla Nera
    En los bluehdi también pasa, yo de momento es el único punto negativo que pongo al coche, la recuperación a bajas es triste, siempre has de tener en cuenta que el coche va a reaccionar bien si estás en el intervalo máximo de par, desde más abajo le cuesta un mundo moverse bien. Pero te haces a ello poco a poco, yo en 20 días ya lo he asumido. Son coches con un desarrollo muy largo en quinta y sexta. Yo venía de un Vag con 15 CV menos y tenía mayor pegada, eso sí con el Vag para ir a 120 te ibas a 2600 rpm, y ahora a penas llego a las 2000 rpm... Lo que ganas por un lado lo pierdes por el otro, pero repito, en 4 dias te haces a ello.
     
  6. GELITO

    GELITO Forero Activo

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Es un motor con caja manual de 5 vel. No tiene 6° . 1200cc y 110cv tricilindrico.gasolina.
    Con el xsara a 120 km/H iba a 4000rpm, con lo q tiraba enseguida
     
  7. tone_

    tone_ Forero Activo

    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Negro Perla Nera
    Sinceramente no creo que le pase nada, por aquí he leido a mas de uno opinar lo mismo. Pero estando en garantía y para salir de la duda vete al conce y que te lo miren.
     
  8. DanielBG

    DanielBG Forero Habitual

    Ubicación:
    Sant Feliu de Llobregat, Barcelona
    Motor:
    1.6 BlueHDi 120
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    Perdona GELITO te he añadido la 6ª de regalo:D:p.

    Comparto la misma opinión, la 5ª y la 6ª son largas y muy suaves en todos los sentidos. Por debajo de esas 2.000rpm en esas marchas le cuesta acelerar con soltura y rapidez ahora, acelerar sí que acelera.

    Pero hablando con propietarios de diferentes coches nuevos, en general todos llegan a la misma opinión, los nuevos motores de gama estándar los estan haciendo para que sean lo maximo de suaves, cómodos y eficientes y dejando las últimas marchas para que lo sea más todavía a bajas vueltas.

    Saludos!!!;););)
     
  9. Miguelon

    Miguelon Forero Activo

    Ubicación:
    Sant Feliu de Guixols
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Hola compis, el mio es también 110 cv, cambio automático con 6 marchas, y la veces que he apretado el gas para adelantar, si iba en 6 marcha ha reducido a la 5 marcha y se ha embalado más. De todas formas, en mi caso tienes que ver muy claro que puedas hacer la maniobra con garantías, ya que no puedes jugar con el cambio. Saludos.
     
  10. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Por lo que dices ibas por una autopista ya que rebasas al vehículo, en llano o subiendo?
     
  11. Miguelon

    Miguelon Forero Activo

    Ubicación:
    Sant Feliu de Guixols
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Jota, iba en carretera normal y en llano. Vi que tenia espacio para adelantar, apreté el gas, bajó a quinta y adelanté bien. En autopista vas más suelto en el sentido en que tienes varios carriles y no hay circulación en sentido contrario. Es mi primer vehículo con cambio automático y estoy contento, solo hay un pero, lo he puesto en varios comentarios, en circulación urbana el consumo es muy elevado, en interurbano lo veo correcto.
     
  12. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Perdona Miguelón, lo decía por Gelito:D
     
  13. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    De todas formas yo hago lo mismo, para adelantar en carretera una marcha mechos y el motor revolucionado y caña.
    Un saludo.
     
  14. rmarquez

    rmarquez Forero Activo

    Ubicación:
    Córdoba
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Gris Artense
    Hola. Yo tengo ese mismo coche con el mismo motor y le pasa igual. Sin embargo, pongo la cuarta y piso sin llegar a fondo y va como un tiro. La cuarta es larguísima. No no cambio a quinta hasta casi las 3000 vueltas para conseguir la aceleración adecuada porque se me viene abajo y se nota ese "grrrrr" hasta que se recupera y vuela. En el Polo de mi mujer con un motor parecido pasa igual. Lo que si he notado que no soy capaz de emular lo que hace el modo crucero, es decir, ese empuje hasta llegar a la velocidad adecuada. Con mi viejo atmosférico ponía el pie en el acelerador y subia solo (lo que se llama punta de gas), no hacía falta hundir más el pie. En fin, será cuestión de acostumbrarse.
     
    A Miguelon le gusta esto.
  15. Kiajim46

    Kiajim46 Forero Activo

    Ubicación:
    Badalona
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Banquise
    Veo que os pasa a los diésel...el mío es el 1.2 de 130 CV y creo que ya lo comenté... este verano con el regulador puesto a 125, climatizador, en 6,tres personas y maletero completo,cuando necesitaba solo necesitaba pasarle y el coche se ponía a 140 sin ningún tipo de problema.... el coche tiene dos meses y 3700 km..... espero que siga así
     
  16. Juanjané

    Juanjané Forero Activo

    Ubicación:
    Vigo, España.
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Rojo Ultimate
    El mio es el mismo motor y a 120 en 5° con el climatizador le bajo a 4° y se me sale como un cohete, como dice nuestro amigo la marcha 4 es eterna y luego le metes 5. Ten en cuenta que es unmotor 3 cilindros de 1200 cc. aunque tiene mas par que muchos de 4.
     
  17. DanielBG

    DanielBG Forero Habitual

    Ubicación:
    Sant Feliu de Llobregat, Barcelona
    Motor:
    1.6 BlueHDi 120
    Versión:
    GT Line
    Color:
    Rojo Ultimate
    Yo tengo el 1.6 bluehdi 120cv manual 6v y estoy encantado en todos los sentidos. Y sí es cierto que aunque sean 110cv, en muchos sitios tanto en este foro como fuera opinan lo mismo, no deja de ser un 1.2 con 3 cilindros con una inyección exprimida y un turbo exprimido y eso se nota. Con el grupo VAG y su 1.0 TSI pasa lo mismo o mas...

    Pero dejar claro que aun así es un muy buen motor el de PSA comparado con los que hay actualmente, de echo tiene premios al mejor motor gasolina varias veces. Pero tampoco se pueden pretender consumos y emisiones muy bajas y prestaciones muy altas, para eso estan los eléctricos!:p:D

    Saludos!!!;););)
     
    A Lea le gusta esto.
  18. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Hola Gelito mi opinión es que con 700 km estás en la etapa de rodaje no es conveniente ese trato pedal a fondo! cuando los metales están duros todavía, no quiero decir que por eso no respondió pero todo el mecanismo de admisión también tiene su proceso y obviamente con el clima puesto y más en esta etapa cae un tanto el rendimiento.

    En mi Feline gasolina 1.6 de 120cv de 4 cilindros con 13000 km todavia no lo he pisado a fondo, hasta ahora nunca tuve falta de potencia y es más pasadas las 4000 vueltas acelera muy bien y a buena velocidad 170 km/h y más.

    Un saludo Lea
     
    A djcasella y Iker les gusta esto.
  19. GELITO

    GELITO Forero Activo

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Hablas de un Un 4 cilindros no de un triclindrico sobrealimentado con turbo. Y no creo q por pisarle a fondo vaya a romperlo jajaja si iria a 2.500 rpm como mucho. Me suena a chino lo del rodaje, con el aceite tan liquido que lleva esta todo ya lubricado de sobra y ya iba calentito. A 120km y en quinta que se quede aplanao y no responda me mosquea un huevo (respondio muy tarde). Lo probare de nuevo y a ver. Pero me da que poco va a estirar ya.
    MOTOR PURE TECH 1.2 CC 110CV GASOLINA MANUAL (5v.). Tira demasiado en segunda que se te escapa pero en 4 y 5 no me convence.
     
  20. jeremy

    jeremy Forero Activo

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Pues no sé,pero yo con mi 1.6 115 ehdi 6velocidades de 4 años,con el poco peso que tiene y a tope cargado en autovia,a 150 y no piso mas porque no quiero,en subida le quito las pegatinas a Audi Q7 y Range Rover y otras berlinas.Para mí este coche en subidas por autovia se sale y he tenido cinco coches,yá...Lo que si he notado es en marchas bajas que pierde mucho.
    Así que seran los nuevos que flojean mas.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información