RESUELTO Fallo interruptor luces cortesía interior | Club Peugeot 2008

RESUELTO Fallo interruptor luces cortesía interior

Tema en 'Electricidad y Electrónica MK1' iniciado por Dani__, 6 Ene 2019.

  1. Dani__

    Dani__ Forero Activo

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Gris Artense
    Hola, pues la he liado, cambiando las bombillas de los plafones por leds me ha dado por desmontar también el principal del techo, pa na porque el tipo es distinto ya son led y atornilladas me ha parecido, y el interruptor principal de encender y apagar las de cortesía ha dejado de funcionar ...

    los interruptores son raros van sueltos contacto sobre contacto, es decir la pieza del interruptor tiene en el otro extremo unas líneas de estaño que descansan sobre otras líneas de estaño "al aire" en la placa, no se como explicarlo mejor y había como una grasita que accidentalmente me he llevado con el dedo.... no se de que tipo y creo que ese es el problema porque los de lectura si van pero al -supongo- no hacer contacto el principal no encienden ni la central ni las de los pies en ninguna posición.... ¿como puedo arreglarlo? buscando "grasa para contactos eléctricos" me sale algo en amazon, pero no se si es la correcta o si me puedo haber cargado algo más... Si lo llevo al taller se van a dar cuenta y no es por que me cobren (que también) sino la vergüenza del metepatas... :mad::( gracias
     
    Última edición: 6 Ene 2019
    A Lea le gusta esto.
  2. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Hola Dani, no te voy a decir nada al respecto porque yo soy un tanto "ingeniero desarmista" o curioso por llamarlo de alguna manera, siempre me gusta investigar como están hechas las cosas... pero si ves un vídeo de como fabrican y ensamblan los coches hoy y con tanto cableado y electrónica sencible de por medio te recomiendo que no desarmes ni cambies mucho! es para problemas como el que cuentas jeje es casi como abrir un portátil y seguro luego no funciona algo!

    Lamento no poder ayudarte, no me llevo bien con la electricidad :D Lea
     
  3. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    ¿Puede ser un fusible?
     
  4. Dani__

    Dani__ Forero Activo

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Gris Artense
    jaja me ha hecho gracia lo de "ingeniero desarmista" :laugh: también soy desguazador

    Un fusible no creo porque si encienden las de lectura en la misma placa, solo afecta a las que controla ese interruptor y los fusibles son más generales. Me va a tocar desmontarlo otra vez y hacer pruebas de contacto a ver si consigo algo
     
  5. Believe that

    Believe that Forero Activo

    Motor:
    1.6 BlueHDi 120
    Versión:
    GT Line
    Color:
    Blanco Nacarado
    Yo no modifico nada de serie , si querias algo diferente haberlo pedido de fabrica y que ellos se responsabilicen si se produce algun fallo , SUERTE .
     
  6. Dani__

    Dani__ Forero Activo

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Gris Artense
    Arreglado!!!!!

    Pongo fotos del plafón por dentro y del interruptor, si alguien tiene curiosidad.

    Aparte de haber deformado los contactos del interruptor por manifeser, que ya es adrede hacerlo así de delicadito en vez de poner interruptores normales y corrientes, no me estaba encajando bien la pieza en el sitio, y he tenido que cambiar una de las bombillas de pies que hacía ruidillo y parpadeaba. Pero ya va todo que alivio

    plafon.png

    Image 330.png
     
    Anjel, DanielBG, Slow6767 y otra persona les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información