Ruido pedal embrague | Club Foro Peugeot 2008

Ruido pedal embrague

arinito

Forero Activo
Buenas, desde hace dos meses escucho un ruido como una el chirrido de una puerta o un muelle viejo ñiqui ñiqui. Aparece tanto como con el pedal arriba como abajonybdurante el recorrido. También el marcha o parado sin el contacto. Está claro que es del pedal.

¿Alguna solución ?
 

Lea

Forero Experto
Ubicación
Buenos Aires - Argentina
Motor MK1
1.6 VTi 120
Color MK1
Blanco Nacarado
Aquí para sacar ruidos mecanicos molestos existe un aceite en aerosol WD-40 que funciona muy Bien!

Screenshot_20180710-163627.png
 
Última edición:

AlejandroG

Forero Activo
Hola! Ese mismo problema lo tuve yo, lleve el coche a la revisión y se lo comente al mecánico del conce. Me engrasaron el mecanismo del pedal y no ha vuelto a sonar.
Espero que te sirva la respuesta.
 
  • Me Gusta
Reacciones: Lea

ckonepelin

Forero Activo
Ubicación
Barcelona
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Rojo Ultimate
A mi me ocurrió algo parecido y el ruido provenia de una barra de plastico que hay en el pedal. Dicha barra va encajada en una bola metalica que tiene el pedal. Mientras estaba recta no sonaba y al girarse un poco hacia el chirrido en cuestión. La ponia recta con la mano y dejaba de sonar. Lo llevé y como esta en garantia, cambiaron la barra.

IMG_8095.JPG
 

josele46

Forero Novato
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Gris Artense
Hola a todos.
Me pasa algo parecido pero en el pedal de freno. Depende de la intensidad o como le hayas pisado que a veces es como si se quedara un poco holgado y va sonando un "leve ñick", me lo han engrasado con una "supergrasa" segun la Peugeot pero ha vuelto aparecer el ruido..y t iene un mes y medio el coche.
 

arinito

Forero Activo
El ruido es muy molesto, he echado aceite en el pedal y el cab*** sigue. ¿sabéis de dónde puede venir?
 

Andres TFE

Forero Novato
Ubicación
Tenerife
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Nacarado
A mi me pasa lo mismo y el ruido procede del mecanismo que acciona el embrague, hay que acceder en los bajos del motor, le he hechado w40 y a los pocos días otra vez igual.
 

Andres TFE

Forero Novato
Ubicación
Tenerife
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Nacarado
Exacto, en verano o con calor parece que pierde lubricacion
 

Andres TFE

Forero Novato
Ubicación
Tenerife
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Nacarado
Pues si, ese es mi miedo que llegue a romper alguna pieza y quedarme sin embrague, lo llevaré al taller y miedo me da
 

ecijano

Forero Activo
Ubicación
Écija (Sevilla)
Motor MK1
1.2 VTi 82
Versión MK1
Style
Color MK1
Blanco Banquise
Decirte que yo llevo dos años ya con el ruidin en verano
Seguro que es el embrague? Prueba a bajarte del coche y a hacerlo con la mano. Te lo digo porque yo tenía el mismo ruido hasta que me di cuenta que era el asiento. Si, tal cual. Lo quitaron y soldaron una varilla que se había roto, eso me dijeron. Pero sigue haciendo ruido. Por ahí subí un vídeo, no sé si aquí o en facebook.
 

arinito

Forero Activo
Seguro que es el embrague? Prueba a bajarte del coche y a hacerlo con la mano. Te lo digo porque yo tenía el mismo ruido hasta que me di cuenta que era el asiento. Si, tal cual. Lo quitaron y soldaron una varilla que se había roto, eso me dijeron. Pero sigue haciendo ruido. Por ahí subí un vídeo, no sé si aquí o en facebook.
si si 100%, ademas suena dentro del motor la puerta chirriando o el ñiki ñiki
 

Leandro Ortega

Forero Activo
Ubicación
Córdoba
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Gris Artense
A mi sonido de "ñiki ñiki" no la verdad es que no. Yo no to ruidos y como un escalón en el embrague. Resulta que es la alfombrilla, yo uso una sobre la original, cuando se desplaza hacia delante debe presionar algo que hace que el pedal no vaya fluido. Por si os pasara alguna vez.
 
Arriba Pie