Se pierden emisoras memorizadas de la radio

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Buenas, tengo un Peugeot 2008 1.6 hdi Allurem, tengo éste problema, desde que el coche es nuevo, y al poco tiempo, he notado que una vez memorizadas las emisoras de la radio, al cabo de unos días, y sin motivo aparente, se pierden las mismas. Me gustaría saber si alguien se ha encontrado con éste mismo problema, por favor.
Otra cosa, sólo hay una pantalla con 15 posiciones para poder memorizar las emisoras ??¿¿, y en ésta misma pantalla se han de memorizar las emisoras de FM y AM ?=?.
Agradeceria vuestras opiniones al respecto, muchas gracias por todo, y por éste foro.
 

Guerrita

Forero Habitual
Ubicación
Gran Canaria.
Motor MK1
1.2 VTi 82
Versión MK1
Style
Color MK1
Blanco Banquise
He actualizado el aparato tres veces, y aún así ninguna emisora se ha borrado. Tampoco los números en teléfono memorizados.
Intenta actualizar el equipo a ver si se soluciona. Para todo lo demás... servicio técnico.
 

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Ante todo, muchas gracias por tu respuesta, y rapidez.
Ya he actualizado el aparato, pero el problema del borrado de las emisoras, persiste.
He consultado a varios técnicos y todos coinciden en que puede ser un fallo del aparato, es decir de la radio en sí.
 

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Por cierto del otro tema, me puedes orientar, sólo hay una pantalla con 15 posiciones para poder memorizar las emisoras ??¿¿, y en ésta misma pantalla se han de memorizar las emisoras de FM y AM ?=?.
 

Guerrita

Forero Habitual
Ubicación
Gran Canaria.
Motor MK1
1.2 VTi 82
Versión MK1
Style
Color MK1
Blanco Banquise
Pues no sabría decirte, no tengo muchas emisoras memorizadas y solo me muevo en FM.
 

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Sólo es para saber si és así o es que en el mío está mal, y no salen todas las opciones, y puede ser el mismo tema del borrado de las emisoras.
Muchas gracias por todo.
 

Anjel

Forero Habitual
Ubicación
Navarra
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Al menos en el modelo 2015, solamente hay 15 memorias, para meter las emisoras de FM y AM.
El que se borren las emisoras puede ser una mala conexión o algún fusible, la radio necesita una alimentación directa de la batería, para las memorias, que no corte la corriente al quitar el contacto.
 
Última edición:

Candilejas7

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Banquise
Muchas gracias por tu aporte.
Lo que dices de la corriente, es importante, pero no creo que sea el caso. Las emisoras no se borran de inmediato, tardan días en borrarse, si fuera algo de la alimentación se borrarían al momento, creo yo.
 

Anjel

Forero Habitual
Ubicación
Navarra
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Sí, se borrarían nada más quitar el contacto. No se me ocurre otra cosa, como dice @Gerrita , al servicio técnico...
 
Arriba Pie