Sensor marcha atrás | Club Peugeot 2008 España

Sensor marcha atrás

Tema en 'Electricidad y Electrónica' iniciado por golfklimber, 5 May 2015.

  1. golfklimber

    golfklimber Forero Activo

    Ubicación:
    Mijas Costa
    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Castaño Makaha
    Buenas... como comenté al día siguiente de recoger el coche del concesionario, me empezó a fallar el sensor, pensaba que la culpa había sido al instalar la actualización de los radares... pero se solucionó "reseteando" el coche como me indicó un compañero del foro. Pero siguió fallando de vez en cuando :(. Lo llevé al concesionario y ayer por fin le echaron un vistazo. Vieron que lo que falla es la luz de marcha atrás que es donde va conectado el sensor :thumbsdown:, así que hoy tengo que dejar el coche para que solucionen en problema. Me dejan un coche de sustitución... Sólo espero que no sea nada.
    Os ha pasado a alguien?
    Gracias
     
  2. Santimakk

    Santimakk Forero Activo

    Ubicación:
    Por el este
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    De momento ningún problema. :cautious:
     
    A golfklimber le gusta esto.
  3. golfklimber

    golfklimber Forero Activo

    Ubicación:
    Mijas Costa
    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Castaño Makaha
    Arreglado!. Al parecer no tenia bien conectada una conexión de la marcha atrás y ya está solucionado. Espero que éste sea el problema más grave que me encuentre ;).
     
    A Julian F. le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información