¿¿SOLUCIONADO??-- Ruido Tren Delantero al girar el Volante | Club Peugeot 2008

¿¿SOLUCIONADO??-- Ruido Tren Delantero al girar el Volante

Tema en 'Mecánica' iniciado por Juan Ellins, 9 Ene 2018.

?

¿Has notado algun ruido brusco al iniciar la marcha del coche con el volante girado a tope o casi?

  1. Si, constantemente

    6 voto(s)
    20,7%
  2. Sólo con el volante a tope

    7 voto(s)
    24,1%
  3. Sólo al iniciar la marcha en temperaturas frías

    5 voto(s)
    17,2%
  4. No, no he percibido esta falla

    11 voto(s)
    37,9%
  1. Juan Ellins

    Juan Ellins Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    Color:
    Gris Spirit
    Saludos foreros!!

    Una duda que quería consultar con uds por aquí:

    Desde hace un par de días he notado que al iniciar el recorrido con el coche, específicamente con el volante girado muy a la izquierda o derecha, en retro o marcha hacia adelante, hay un ruido bastante acentuado (como de dientes de un par de engranes saltando). Imaginen un típico cochecito de juguete, de esos que cuando los pasas de cuerda parecieran que iban a reventar en cualquier momento, bueno así.

    Al principio pensé que se trataba del perfil de los neumáticos que hacían ese ruido al contacto con el pavimento en mal estado o resquebrajado pero hasta en parkings de cemento pulido he podido escuchar el mismo ruido perturbador.

    Sospecho de las gomas de las puntas de eje pero no he podido cerciorarme. ¿Alguien que tenga un problema similar?

    o_Oo_O


    ==>ACTUALIZACIÓN<==

    He modificado un poco mi estilo de conducción en cuanto a los giros y maniobras y debo reconocer que el ruido que os comento se nota muchísimo menos, por no decir "desaparece". He realizado pruebas con y sin el sistema ESP y el comportamiento ha sido el mismo: al girar mucho el volante, sientes como si algo se va a reventar en cualquier momento.

    Con esto quería poneros al tanto de la situación y, si a alguien le ocurre lo mismo, no dude en comentar para llegar al fondo de esto :thumbsup::thumbsup:

    Salu2 a todos!
     
    Última edición: 2 Feb 2018
    A Galloso le gusta esto.
  2. aitor.diego

    aitor.diego Forero Novato

    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    Color:
    Blanco Banquise
    Me pasa algo parecido. Al salir en parado con el volante muy girado y acelerar como que el coche no tracciona y tambalea. El miércoles que viene tengo cita en el taller porque ya me estoy volviendo paranoico ya que el coche tiene un año. Noto también de casi parado al entrar en un bache como un golpe debido a la suspensión. Con lo que me digan la semana que viene te comento por si te ocurre lo mismo
     
    A Juan Ellins le gusta esto.
  3. Fran Shelby

    Fran Shelby Forero Novato

    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    A mi me pasa exactamente lo mismo. Lo llevé al concesionario y me dijeron que era normal, que se debe a que es un coche que gira demasiado y que ha ido más gente con ese "problema"..... Lógicamente no me convenció. Además que no solo me pasa al iniciar la marcha. Y da la sensacion de que se te va a ir el coche... Si a alguien le pasa y se lo han solucionado que informe por favor
     
    A Juan Ellins le gusta esto.
  4. Juan Ellins

    Juan Ellins Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    Color:
    Gris Spirit
    Típica respuesta de un manitas, mas bien chapuza...que decepcion recibir esas "perlas de sabiduría" de los supuestos expertos...

    Sigo con la falla aunque he optado por limitar la profundidad de mis giros, sobre todo en frío. Pero es que hay situaciones en las que no tienes otra opción sino torcer el volante hasta que grite 'PARA, PARA!!" al menos aquí en Madrid.

    Me huele que sean las gomas de las puntas de eje que estén rotas y haya perdido grasa pero aún no he podido meterme bajo el coche...

    \m/
     
  5. Bucarano

    Bucarano Forero Activo

    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    Color:
    Gris Platinum
    A mi me pasa lo mismo y vengo sintiéndolo en varios coches, a ver si alguien dice algo concreto.
     
    A Juan Ellins y f3m les gusta esto.
  6. epifomoro99999

    epifomoro99999 Forero Novato

    Ubicación:
    Valladaolid
    Motor:
    1.6 BlueHDi 100
    Versión:
    Active
    Color:
    Gris Platinum
    a mi principalmente me pasa con temperaturas frías, en verano no me pasa, pero en Valladolid lo arrastro todo el invierno, me dicen en el servio oficial que es por el tipo de ruedas, en foros internacionales afirman que es por los amortiguadores, lo llevare nuevamente pues esta en garantía
     
  7. Juan Ellins

    Juan Ellins Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    Color:
    Gris Spirit
    Voy a intentar grabar un pequeño video o audio de cómo suena desde adentro para que documentemos el problema.

    El domingo pasado llevé a mi suegro al Adolfo Suárez Barajas y apenas iniciamos la marcha se sobresaltó y me preguntó "¿qué ha sido eso??" cuando escuchó el ruido. Anda tu a ver lo duro que suena y la impresión que da.

    \m/
     
  8. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Hola Juan y compis, he realizado pruebas de giros bien cerrados en rotondas y curvas cerradas a velocidades normales y les comento que por aquí en mi Feline nada de nada ningún sonido extraño, todo normal!

    Igualmente les paso estos hilos donde pueden ver que el problema seguramente esté en los homocinéticos... los cuales si están dentro de la garantía insistan a que se los cambien!!







    Suerte Muchachos! que se solucione... saludos Lea
     
    jrcasanov, Bucarano, Faru y otra persona les gusta esto.
  9. Juan Ellins

    Juan Ellins Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    Color:
    Gris Spirit
    Mil gracias Lea por el feedback y por tomarte el tiempo de hacer las pruebas.

    El problema me ocurre cuando inicio la marcha luego de que el coche ha estado en reposo pero una vez que se calienta, básicamente el problema desaparece. Durante la conducción normal, no hay ni rastros del problema. De hecho, justo esta mañana, al llevar a mi esposa al trabajo, para salir del puesto de estacionamiento, he intentado ser lo mas sutil con los giros y retroceder tanto como me permitía el espacio para no tener que girar tanto el volante al iniciar la marcha y POOF!! o_Oo_O Como Copperfield, el problema desaparece!! :roflmao::roflmao:
    Pero 1hr después, he llevado el coche al autolavado para darle una ducha rápida. Acto seguido, maniobro para salir, tengo que realizar un giro pronunciado a la izquierda y SHAZZAM!! o_Oo_O apareció!! Por unos instantes pues de inmediato suavicé el giro...

    Le voy a echar un ojo a los homocinéticos a ver y si noto algo raro, de inmediato a revisión


    Les mantendré informados

    :thumbsup::thumbsup:
     
    A Lea le gusta esto.
  10. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    De nada Juan! Estamos para ayudarnos! No es perdida de tiempo...

    Yo recuerdo que al principio en abril del año pasado cuando compré el coche al salir de la cochera de casa en abril del 2017 (principio de invierno) sonaba a veces un ruido así como un (Tang!!!) Que yo lo atribuia a algo atascado o endurecido... terminando siendo las pastillas de freno que se pegaban un tanto al disco a ser tan nuevas... Ya luego nunca sentí otro ruido sospechoso!

    Pero si el sonido es como un clan, clan, clan, seguro son las bolillas del homocinético que o se están acomodando lo que no debería ser así o están defectuosas de fabrica!

    Bueno espero lo puedas solucionar no debe ser nada agradable estar midiendo a cada rato el giro del volante con miedo a romper algo! :confused:
     
    A Juan Ellins le gusta esto.
  11. Tyto5957

    Tyto5957 Forero Activo

    Ubicación:
    Logroño
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Hola yo no he notado nada estraño el los giros y tengo que decir que para meterlo en la plaza de parking tengo que girar bastante pero siempre recuerdo los consejos que me dio el que me vendió el coche anterior " una dirección asistida nunca se debe forzar al máximo" el vendedo era un gran mecanico y piloto de rally y lo cumplo por norma
     
    A Juan Ellins y Lea les gusta esto.
  12. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Si es muy recomendable especialmente cuando tenemos muy girada la dirección casi a tope... no acelerar bruscamente dado que en esa posición las bolillas y el cuerpo principal de los (homocinéticos) se encuentran en su punto de mayor (torsión mecánica) no quiere decir que se vayan a romper pero si le das caña en ese punto puedes resentirlos... por lo que se aconseje evitar dicho esfuerzo que más tiene que ver con como manejamos o maniobramos!

    Un Saludo Lea
     
    A Bucarano, Juan Ellins y Faru les gusta esto.
  13. Pedrito1974

    Pedrito1974 Forero Novato

    Ubicación:
    SEGOVIA
    Motor:
    1.6 BlueHDi 100
    Versión:
    Active
    Color:
    Gris Artense
    Hasta el momento todo bien, excepto que con las ruedas giradas haciendo maniobras me da golpes, ya he visto que hay un foro abierto del tema, que pasa a mas gente. Según los de la peugeot de Segovia, ha ido más gente con ese problema, y el problema dice que es por el tipo de neumatico que trae, GOODYEAR.
     
    A Lea le gusta esto.
  14. Gerardoibz

    Gerardoibz Forero Novato

    Ubicación:
    Ibiza
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Rojo Ultimate
    Si es cuando giras la dirección a tope, por ejemplo para aparcar en el parking, a mi me pasa lo mismo, sobretodo cuando llueve, pero no son los neumáticos. Me pasaba lo mismo con mi anterior citroen C4 con neumáticos Michelin, y por lo que tengo entendido le pasa a muchas más marcas.
     
  15. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Que extraño realmente una de las mayores virtudes de este 2008 es su agilidad y suavidad al maniobrar en cortas distancias como las que comentan... Por lo que sé aquí en Brasil le han hecho algunos cambios a las suspensiones (unos cm más de altura que las de ustedes) por lo difíciles caminos que aquí tenemos amen que también le hayan hecho algún reglaje distinto a la dirección... cosa que desconozco, Porque aquí al parecer nadie reporta esos problemas recurrentes que comentan ustedes... sigo extrañado :thumbsdown:
    Un Saludo Lea
     
    Última edición: 9 Feb 2018
  16. Juanjané

    Juanjané Forero Activo

    Ubicación:
    Vigo, España.
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Rojo Ultimate
    Hola. Si fuera de los neumáticos nos pasaría a todos los que los llevamos y a mi no me hace ningún tipo de ruido He probado todo tipo de maniobras en frío y caliente y nada.
    Mi coche es de octubre de 2017 y lleva las goodyear todo tiempo.
     
    A Lea le gusta esto.
  17. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    A mi tampoco me sucede, con 24000 km. no sé si al que le ocurre ésto le pasa desde el principio o sale con los kilómetros...
     
  18. Miguelon

    Miguelon Forero Activo

    Ubicación:
    Sant Feliu de Guixols
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Yo tampoco tengo ese problema, de Enero 2016.
     
  19. Bucarano

    Bucarano Forero Activo

    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    Color:
    Gris Platinum
    No sé por qué Peugeot no se pronuncia en cuanto a este problema que son muchos los que lo notamos, inclusive un amigo que compró el suyo hace tres meses, le pasa lo mismo y no creo sea desgaste. En fin, seguiremos el tema muy atento.
     
    A Juan Ellins y Lea les gusta esto.
  20. Maan1982

    Maan1982 Forero Novato

    Ubicación:
    Fcio Varela
    Motor:
    1.6 VTi 120
    Versión:
    Active
    Color:
    Blanco Banquise
    Muchachos yo ni bien al sacarlo de la agencia me fui de vacaciones a Córdoba (argentina) le hice 3000 km y al volver y estacionar me hacía ruido lo llevé y me dijeron qué se rompió la araña de motor por suerte lo cambiaron y no hizo mas este ruido
     
    A Juan Ellins y Bucarano les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información