Sonido de intermitentes intermitente... | Club Peugeot 2008 España

Sonido de intermitentes intermitente...

Tema en 'Electricidad y Electrónica' iniciado por jrcasanov, 25 Jun 2016.

Etiquetas:
  1. jrcasanov

    jrcasanov Forero Habitual

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Negro Perla Nera
    Buenas.
    Quería preguntaros si a vosotros os ocurre que el sonido que te indica que tienes puesto un intermitente (tipico tic tac) a veces se oye y otras no.
    Normalmente funciona bien y se escucha el sonidito al accionar el intermitente, pero me di cuenta un día que puse el intermitente y justo coincidia en la radio un silencio entre canciones.
    No es grave ni mucho menos, pero me parece curioso que se deje de escuchar este aviso...
     
  2. Guerrita

    Guerrita Forero Habitual

    Ubicación:
    Gran Canaria.
    Motor:
    1.2 VTi 82
    Versión:
    Style
    Color:
    Blanco Banquise
    No he notado nada raro. Es más, si sigues con el intermitente encendido mucho tiempo, el sonido sube de volumen para que te acuerdes de quitarlo.
     
  3. SBlamey

    SBlamey Forero Activo

    Ubicación:
    Chile
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Gris Artense
    Bastante raro, no me ha pasado nunca, o al menos que yo me haya cuenta.

    La única vez que guarda silencio es cuando mantengo las luces de emergencia y retiro la llave, al minuto dejan de sonar.

    Slds
     
  4. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Puede ser que tengas alguna luz de intermitente fundida o no funcione por algun motivo.
    Cuando tenia el 206 pasaba eso.
     
    A jrcasanov le gusta esto.
  5. nes2008

    nes2008 Forero Activo

    Ubicación:
    Zaragoza
    Motor:
    1.6 e-HDi 92
    Versión:
    Active
    Color:
    Blanco Banquise
    Yo he observado que con el coche detenido y las 4 luces de emergencia puestas, si saco la llave el sonido deja de hacerlo al cabo de un rato
     
  6. Plion

    Plion
    Moderador
    Miembro del equipo

    Ubicación:
    cualquier carretera
    Motor:
    1.6 BlueHDi 100
    Versión:
    Allure
    Color:
    Rojo Tourmaline
    Si en el momento de activar los intermitentes hay una alerta activa, por ejemplo de puerta abierta, no suen. Es para dar más importancia a la alerta. Cuando desaparece esa alerta, cierras la puerta, vuelven a sonar los intermitentes.

    Era así, la última vez que lo comprobé ;-)
     
  7. leonhardtla

    leonhardtla Forero Novato

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Gris Artense
    Hola, llevo 3 semanas con un 2008 puretech allure 1.2 de 110 caballos, muy contento con el. Me lo compre 0KM. Llevo notando y me pasó ya hace unas semanas, no suena cuando pongo el intermitente derecha o izquierda, ni las de emergencia. No tengo ninguna alerta en el salpicadero que indique un problema, me fastidia que no suene. Creéis que se trata de un tema de configuración? Un saludo y muchas gracias
     
  8. Krasnoyarks

    Krasnoyarks Forero Activo

    Motor:
    1.2 VTi 82
    Versión:
    Style
    Color:
    Gris Artense
    También si das pulsación corta a la palanca, funciona el Inter unos 5 segundos y no suena. El warning también desaparece el sonido a los pocos minutos de tenerlo puesto.
     
  9. AVLASSE

    AVLASSE Forero Habitual

    Ubicación:
    Elche
    Motor:
    1.2 PureTech 110
    Versión:
    Style
    Color:
    Blanco Banquise
    Con coches de toda la vida, el sonido de intermitencias venia del relee de los intermitentes. Dependiendo de que tipo de relee, y donde estaba ubicado, el sonido se podía oír mas o menos fuerte.
    Pero con estos coches de hoy en dia con tanta electronica, a saber....:confused:
     
    A Andres TFE le gusta esto.
  10. Andres TFE

    Andres TFE Forero Novato

    Ubicación:
    Tenerife
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Nacarado
    En efecto AVLASSE, me he dado cuenta de que cuando pongo los cuatro intermitentes, sobre todo cuando estoy mal aparcao osea siempre, durante los primeros minutos se escucha el tic tac, pero luego después de un rato deja de escucharse sin embargo los intermitentes siguen funcionando
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información