STAR-STOP | Club Foro Peugeot 2008

STAR-STOP

malu

Forero Novato
Versión MK1
Allure
Buenas tardes

Hace 1 año y 5 meses, compre un PEUGEOT 2008, ALLURE, EN EL CONCESIONARIO FERTO.
Desde el 4 mes, voy teniendo problemas con el STAR-STOP (funciona cuando le da la gana)
La primera vez que fui al concesionario para dar conocimiento del problema, me dijeron que era problema de batería, no tenia la suficiente fuerza para llevar todo el sistema eléctrico que tiene este coche.
Las siguientes veces que fui, me dieron largas (QUE ERA POR EL CALOR QUE HACIA, QUE PASARA POR EL CONCESIONARIO CUANDO NO HICIERA TANTO CALOR,....), vamos excusas!!!!

La última vez que fui, también me dijeron que era problema de batería, pero como esta tenia mas del 75% de la misma, que no podían hacer nada........

Mi reflexión es la siguiente: "SI, SIENDO EL COCHE NUEVO YA TIENE ESE PROBLEMA (QUE VIENE DE FABRICA, POR NO PONER UNA BATERÍA QUE PUEDA LLEVAR TODO EL SISTEMA ELÉCTRICO QUE LLEVA EL VEHÍCULO), ME TEMO LO PEOR, QUE CUANDO SE ACABE LA GARANTÍA EMPIECE A TENER OTROS PROBLEMAS ELECTRÓNICOS POR CULPA DE LA BATERÍA, QUE ES INADECUADA PARA SOBRELLEVAR TODO ESE SISTEMA ELECTRÓNICO."

Personalmente, estoy MUY DESCONTENTA CON ESTE VEHÍCULO, DESDE EL PRIMER MOMENTO EMPEZÓ A DARME PROBLEMAS Y EL CONCESIONARIO FERTO, NO ME DA, NINGUNA SOLUCIÓN.


Me gustaría saber, si alguno de ustedes, ha tenido o tiene problemas con el START-STOP.

GRACIAS

UN SALUDO
 

Miguelon

Forero Habitual
Ubicación
Sant Feliu de Guixols
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Hola Malu, mi coche también es un allure, 110 cv de gasolina, cambio automático. Llevo 4 años y de momento no he tenido ningún problema. En relación al star stop cuando voy por ciudad lo suelo desconectar porque me pone muy nervioso cuando el coche se apaga y se enllega por ejemplo al llegar a un cruce, y salir rápido. Tiene más explicación cuando te paras en un semáforo y estás unos minutos parado. Hay muchos compis que he leído que también lo suelen desconectar, el problema es que por defecto cada vez que enllegas el vehículo se activa. Porqué no lo llevas a otro garage Peugeot para que te solucionen el problema? Suerte y ánimos.
 

Anjel

Forero Habitual
Ubicación
Navarra
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
El mío tiene 5 años y siempre me ha funcionado bien y me extraña lo que te cuentan en el concesionario.
 
Última edición:

jcva1967

Forero Activo
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Blanco Banquise
A mi nunca me ha funcionado, me esperé a la primera revisión y le reprogramaron esa parte, ha funcionado 3 o 4 días y ya no, tengo cita el martes....si bien es cierto que he dado con un mecánico que se preocupa y me llama de vez en cuando para ver qué tal. Escribió un correo a la "plataforma" y le dieron instrucciones, primero reprogramar, ahora creo que batería y luego iremos viendo...ya contaré...
 

Felix R.

Forero Activo
Ubicación
Barcelona
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Blanco Nacarado
Hola buenas, a mi en diciembre ha hecho un año me ha dejado de funcionar..... me dijeron que era de batería que no estaba al cien por cien, en la primera revisión me la cargaron estando en garantía, no ha pasado ni un mes y ya no funciona. Parece de broma !! Me quedan dos años más de garantía, si sigo con el problema iré a que me cambien la batería.
 

Miguelon

Forero Habitual
Ubicación
Sant Feliu de Guixols
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Compis, vaya mala suerte que habéis tenido. En mi caso tengo mantenimiento Premium y en 4 años solo piso el taller para hacer las revisiones anuales. Hace unos días pasé la primera ITV. Espero seguir con la misma racha.
 

Kiajim46

Forero Activo
Ubicación
Badalona
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Blanco Banquise
Yo también tengo año y medio con el coche y no tengo problemas con el star-stop de momento... espero que siga así mucho tiempo al igual que el coche que no tengo queja alguna...
 

jobeju

Forero Novato
Ubicación
madrid
Motor MK1
1.6 BlueHDi 120
Color MK1
Rojo Ultimate
Me compre un 2008 km0, desde el primer dia no funciono el star stop espere unos dias para ver si funcionaba, como no fué así lo lleve al concesionario (Mabusa Alcorcón) diciendoles que yo pensaba que era la bateria, despues de tener el coche dos dias me dijeron que habian cargado la bateria al 100% .El coche seguia igual con el consiguiente cabreo volvi a pedir cita y al cabo de tres dias me acerque al taller me dijeron que mi coche estaba en plataforma por lo que dije que me dieran el coche como estuviera o uno de cortesia cosa que al fin consegui ,al cabo de otros tres dias puedo ir a por mi coche.Me dicen que han cambiado la bateria. Ahora va de maravilla ni que este baja la temperatura del coche incluso co el A/A puesto. La bateria para los coches star stop debe ser una especial.

Quiero pensar que lo de la plataforma es para ver quien paga la bateria, si el concesionario o fabrica , pero para el usuario es una tomadura de pelo
 
Arriba Pie