Tercera luz de freno | Club Foro Peugeot 2008

Tercera luz de freno

antonio vazquez

Forero Activo
Ubicación
EXTREMADURA
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Castaño Makaha
Buenas tardes, a alguien se le han fundiodo todas las luces de la tercera luz de freno??????. He ido a Peugeot como dice el manual del coche y me dicen que las bombillas no se sustituyen individualmente, hay que cambiar el piloto entero ((100 euros)).

Quisiera saber si alguien le a ocurrido lo mismo y saber si hay alguna forma de comprar el piloto por otro lado que sea mas barato.
Mañana pondré una reclamación en Peugeot por que no es normal, primero que una tercera luz de freno se fundan todas las luces y segundo el precio tan alto por un piloto tan pequeño.

Un saludo.
 

398512

Forero Activo
Tiene pinta de que se ha tazado el cable o fallo de la conexión. Los ledes tardan mucho en fundirse, puede fallar uno, pero todos... muy raro.
 

antonio vazquez

Forero Activo
Ubicación
EXTREMADURA
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Castaño Makaha
Buenas, las conexiones parecen estar bien, despues de no enceneder tres o cuatro de las luces paso a no encender ninguna. Asi que hay que cambiar el piloto entero ya que son bombillas led. El coste del piloto fuera de garantia asciende a 102 euros.

Un saludo.
 

masquefino

Forero Activo
Ubicación
barcelona
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
Buenas Antonio entiendo que tú coche tiene más de dos años no?, si es así poco han durado las ledes, para como nos las venden de casi vida eterna , no?
 

398512

Forero Activo
Pues si, poco han durado. Me imagino que se hallan fundido por alguna anomalía en la electrónica del faro, por que por vía útil, se podría haber fundido una o dos, no todas casi al tiempo.
Además, no he encontrado un piloto que no fuera el oficial para que sea más económico :(
 

Santimakk

Forero Activo
Ubicación
Por el este
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Blanco Banquise
No tendrás garantía supongo, y no se puede desmontar y cambiar los leds? se tiene que poder, aunque estén soldados a placa y 100 eur por la 3 luz me da risa el atracón.
 

antonio vazquez

Forero Activo
Ubicación
EXTREMADURA
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Castaño Makaha
La garantia se acabó en Junio, y desmontar para cambiar los leds no lo se. De momento no voy a gastarme 100e en el piloto ya que no es obligatoria la tercera luz de freno. Voy a ver si hay alguna solución alternativa.

Un saludo.
 

Josu2008

Forero Activo
Ubicación
Santurce, Pais Vasco, Spain
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Castaño Makaha
Ami me paso que se me encendian solas, cuando pasaba cualkier bache y etc.... y resulto ser el sensor k esta donde el pedal del freno, eso si, ami se me encendian todas las luces de freno.... y menuda odisea para el k iba detras....jajajjajaja
 

Santimakk

Forero Activo
Ubicación
Por el este
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Blanco Banquise
Pues a ver si el problema también es ese, ya que al hacer mal contacto tantas veces se funden.
 

nes2008

Forero Activo
Ubicación
Zaragoza
Motor MK1
1.6 e-HDi 92
Versión MK1
Active
Color MK1
Blanco Banquise
Los diodos LED no se funden por encenderse muchas veces, como ocurre con las bombillas. Normalmente se funden por exceso de temperatura o por exceso de corriente eléctrica. Si un led es de mala calidad, por el simple hecho de estar encendido un rato puede fundirse.
Imagino que la tercera luz de freno tendrá los leds conectados en serie, de manera que si uno de ellos se funde, el resto dejan de recibir corriente. Esto explicaría por que no se encienden el resto, pero me parece un diseño bastante chapucero.
 

jorge zuñiga

Forero Novato
Ubicación
Santiago de Chile
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Nacarado
Ami me paso que se me encendian solas, cuando pasaba cualkier bache y etc.... y resulto ser el sensor k esta donde el pedal del freno, eso si, ami se me encendian todas las luces de freno.... y menuda odisea para el k iba detras....jajajjajaja
estimado! estaba buscando en el foro, me pasa lo mismo!...soy de Chile...como solucionaste ese problema????
 

jorge zuñiga

Forero Novato
Ubicación
Santiago de Chile
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Nacarado
Es muy fácil, girar cuarto de vuelta y sale de su posición, quitar el conector del cable (lleva una pestaña) y volver a poner todo en su sitio.
ah perfecto!!!!!!....vamos a ver como me resulta! ya que sufren los que van detras mio! juran q estoy frenando.....adicionalmente, la velocidad crucero no me funciona bien por este problema!
 

398512

Forero Activo
Ya decía yo que era raro que no te diera ningún problema más. Esa pieza si falla, suele dar error en el ESP/ASR y/o en el control de crucero.
 

jorge zuñiga

Forero Novato
Ubicación
Santiago de Chile
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Nacarado
Ya decía yo que era raro que no te diera ningún problema más. Esa pieza si falla, suele dar error en el ESP/ASR y/o en el control de crucero.
solo una vez me aparecio la alerta del ESP/ASR....aunque en frenadas, creo que ha cumplido.....en el control crucero definitivamente no me funciona....parpadea y se queda asi un buen rato y jamas toma.....
 

Juan Andrés

Forero Novato
Hola a todos, tengo el mismo problema( 3 era luz de freno) se me quemaron 3 LED seguida. Favor si me pueden ayudar la técnica para desmontar el modulo.
Esta es la unica falla presentada en mis primeros 25.000 kms de mi 2008 HDI
Muchas gracias!!! Slds...
 

Largo1969

Forero Activo
Buenas tardes se me ha fundido un led solo de la tercera luz de frenado, el coche está todavía hasta diciembre en garantia, pero eso entraria en la garantia?
En caso de no entrar en la garantía, alguien sabe si es dificil desmontarlo?
Muchas gracias
 
Arriba Pie