Testigo de SERVICE encendido | Club Peugeot 2008 España

Testigo de SERVICE encendido

Tema en 'Mecánica' iniciado por Hell, 3 Jun 2018.

  1. Hell

    Hell Forero Activo

    Ubicación:
    Galicia
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    Buenas a todos.
    Desde ayer se me mantiene encendido permanentemente el testigo de SERVICE e incluso es el último en apagarse cuando se apagan las luces exteriores al apagar el contacto. Voy pasada 100 km de la 4ª revisión y supongo que será esto. Os ha pasado a alguno?
     
    A Juan Ellins, jeremy y Lea les gusta esto.
  2. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    Hola Hell, no me paso eso exactamente pero por ejemplo antes de mi primera revisión a los 10.000 km ya desde los 8700 km me venía apareciendo un aviso de service con un indicativo de una pequeña herramienta en color blanco por unos instantes... supongo yo que previo a las fechas estipuladas de servicios en la computadora del coche te lo va marcando con ese icono... y en el caso tuyo al pasarte de la fecha ya te lo marca en rojo permanentemente... De todas maneras no te preocupes pero no dejes pasar más de 1000 km creo que ese es el límite por lo menos acá.

    Saludos Lea
     
    A Juan Ellins le gusta esto.
  3. kresala48

    kresala48 Forero Activo

    Ubicación:
    euskal herria
    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Blanco Nacarado
    a mi me pasa lo mismo.me pasado 100km,y el testigo con coche aparcado y cerrado se mantiene un buen rato encendido
     
    A Juan Ellins le gusta esto.
  4. Hell

    Hell Forero Activo

    Ubicación:
    Galicia
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Blanco Banquise
    Buenas,
    me han confirmado en el concesionario que significa exactamente lo que decís: alarma por sobrepasar los Km para revisión. Muchas gracias a todos por vuestras aportaciones.
     
    A Juan Ellins le gusta esto.
  5. Jota65

    Jota65 Forero Experto

    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Gris Artense
    Sí es eso, yo también lo he tenido una vez.
     
    A Juan Ellins le gusta esto.
  6. Juan Ellins

    Juan Ellins Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 BlueHDi 100
    Versión:
    Style
    Color:
    Gris Spirit
    Es precisamente eso Hell, un recordatorio insistente, como una garrapata que se le pega a un perro y le pica y pica y pica y pica hasta que se la quitas...si es que el perro no se la come antes!!!
    :roflmao::roflmao::roflmao:
    Yo voy ya por 500Kms pasados y todo marcha bien así que poco a poco por ser precavidos pero tampoco os alarmeis más de la cuenta :thumbsup::thumbsup:
     
    A Lea le gusta esto.
  7. Lea

    Lea Forero Experto

    Ubicación:
    Buenos Aires - Argentina
    Motor:
    1.6 VTi 120
    Color:
    Blanco Nacarado
    :p:p:p Muy gráfica y creativa la descripción amigo!!:D
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información