Ver modelo y versión del sistema multimedia | Club Peugeot 2008

Ver modelo y versión del sistema multimedia

Tema en 'Car Audio y Multimedia' iniciado por RafaRTLC, 7 Ago 2017.

  1. RafaRTLC

    RafaRTLC Forero Activo

    Buenas noches a todos.
    Tengo un 2008 Alliure Puretech 110 S&S de Marzo de 2017.
    Quisiera saber cómo averiguar el modelo del sistema multimedia/navegación así como la versión instalada.
    Os agradezco la ayuda que podáis prestarme.
    Un saludo.

    Enviado desde mi Aquaris M5 mediante Tapatalk
     
  2. Jonathan2668

    Jonathan2668 Forero Novato

    Motor:
    1.2 PureTech 110
    Versión:
    Style
    Color:
    Gris Platinum
    Deja pulsado unos segundos que el botón SRC y te aparece la información que buscas. Un saludo


    Enviado desde mi iPhone utilizando Tapatalk
     
    A avida le gusta esto.
  3. RafaRTLC

    RafaRTLC Forero Activo

    Gracias. Lo probaré.

    Enviado desde mi Aquaris M5 mediante Tapatalk
     
  4. Rojo

    Rojo Forero Novato

    Motor:
    1.2 PureTech 110
    Versión:
    Style
    Color:
    Gris Artense
    Yo lo he probado y me sale una pantalla para meter codigos
     
  5. Celia

    Celia Forero Activo

    Ubicación:
    Vic
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Nacarado
    Hola. Mi vehículo es el Allure 1.2 purtech, del año 2.016, ¿vosotros sabéis si se puede instalar de alguna manera que la pantalla funcione por voz, sin tener que hacerlo manualmente? o ¿hay alguna posibilidad de instalarlo?
    Gracias.
    Cèlia
     
    A Jonathan2668 le gusta esto.
  6. RafaRTLC

    RafaRTLC Forero Activo

    Si pulsas en el extremo de la palanca de los intermitentes , ¿ Se activa el reconocimiento de voz ? Si es afirmativo, podrás hacer algunas cosas de la pantalla

    Enviado desde mi Aquaris M5 mediante Tapatalk
     
  7. Celia

    Celia Forero Activo

    Ubicación:
    Vic
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Nacarado
    No ya lo he probado, en la pantalla no lo tengo, por tanto no se puede activar desde la palanca de los intermitentes, pero no sé si se puede instalar.
     
  8. RafaRTLC

    RafaRTLC Forero Activo

    ¿Por qué no preguntas en el concesionario? Son los únicos que podrán informarte adecuadamente.
     
  9. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    He leído varias veces, en éste foro, que todo lo que no viene instalado de fábrica, no trae cuenta instalarlo después.
     
  10. Plion

    Plion
    Moderador
    Miembro del equipo

    Ubicación:
    cualquier carretera
    Motor:
    1.6 BlueHDi 100
    Versión:
    Allure
    Color:
    Rojo Tourmaline
    Última edición: 28 Ago 2017
  11. paco15683

    paco15683 Forero Novato

    Motor:
    1.6 BlueHDi 100
    Versión:
    Allure
    Color:
    Gris Artense
    Buenos días, soy nuevo en el foro. Hace unos días me compré un 2008 seminuevo. Quisiera saber cómo puedo saber que versión del sistema tengo instalada en mi coche.
     
  12. claus

    claus Forero Activo

    Ubicación:
    Costa Tropical de Granada
    Motor:
    1.2 PureTech 130
    Versión:
    Allure
    Color:
    Blanco Nacarado
    No recuerdo bien cual de ellos era, pero eso te sale mantenimiento pulsado uno de los dos botones que hay en la pantalla. Prueba con uno y si no pues el otro. 5 o 10 segundos y te sale.
     
  13. paco15683

    paco15683 Forero Novato

    Motor:
    1.6 BlueHDi 100
    Versión:
    Allure
    Color:
    Gris Artense
    Lo encontré, manteniendo pulsado el botón SRC. Ayer lo actualicé.
     
    A Lea y claus les gusta esto.
  14. Pandex

    Pandex Forero Novato

    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Gris Artense
    Buenas compañeros, necesito que me ayudéis a identificar el modelo de mi sistema multimedia.

    Es un 2008 Francés 1.6 Vti de 120 cv E5. Aunque me lo acaban de entregar NUEVO hace casi una semana, en la documentación me indica que fue importado a mi país en agosto del 2017.

    Ya intenté presionando la tecla MENU y solo emite un pitido, sin hacer nada más. Si presiono la tecla SRC se pone la pantalla en blanco con la leyenda "MENU DE INGENIERO" y me pide una contraseña.
    Imagino que no tiene navegador ya que al intentar cargar los mapas que conseguí en el blog de Antonio, me aparece el mensaje "EQUIPO DE NAVEGACION AUSENTE" que podéis ver en la imagen 1. Sobre los datos, que imagino son los del sistema, los podéis ver en la imagen 2.

    Por otro lado al descargar la app MyPeugeot, me enviaron este link:
    https://majestic-web.mpsa.com/mjf00...e_1_074_16-1B116.tar&uin=2D075039001341860402

    indicando que debo actualizar mi sistema. por lo que entiendo que este archivo "PSA_rcc-firmware_1_074_16-1B116.tar" es el que se necesita actualizar

    Espero que me podáis ayudar y perdón por el tocho.
     

    Adjuntos:

  15. Anjel

    Anjel Forero Habitual

    Ubicación:
    Navarra
    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Blanco Banquise
    Si es de agosto de 2017, probablemente lleve el SMEG iv2, o puede que el TomTom. No sé si tendrás GPS, pero éste sistema tiene mirror link, por lo que es posible conectar el móvil a la pantalla, con la ventaja de poder usar cualquier navegador que tengas instalado en el móvil.
    Mi sistema multimedia es más antiguo, por lo que no puedo aconsejarte sobre éstos, que son más modernos. En el SMEG iv2, manteniendo pulsada la tecla menú, debería salir en la pantalla la versión que llevas, con el TomTom, no lo sé.
    Quizás alguien que lleve éstos multimedias más modernos, pueda ayudarte.
     
  16. Luisca

    Luisca Forero Activo

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Gris Artense
    Ojalá el MirrorLink permitiera usar cualquier navegador que tengas instalado en el móvil. El MirrorLink es un facha que apenas permite usar unas pocas aplicaciones de escasa utilidad.
    Como navegador te permite el sigyc car navigation y punto. De duplicar pantalla nada... etc.
    Yo tengo el SMEG+iV2 con el 6.3.C.R11 y su MirrorLink es una porquería.
    Bueno, es opinable y por eso opino.
    Un saludo
     
    A granalbert10 y Leandro Ortega les gusta esto.
  17. granalbert10

    granalbert10 Forero Activo

    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Blanco Banquise
    Yo hasta que no tenga un móvil compatible con mirrorlink no podré usarlo... De momento con android auto es suficiente para lo que quiero.
     
  18. Luisca

    Luisca Forero Activo

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Gris Artense
    Desde mi punto de vista Android Auto es mil veces mejor que MirrorLink. Ese sí duplica la pantalla del móvil.
    Un saludo.
     
    A granalbert10 le gusta esto.
  19. Pandex

    Pandex Forero Novato

    Motor:
    1.6 BlueHDi 120
    Versión:
    Allure
    Color:
    Gris Artense
    No tengo GPS, de hecho en la imagen 1 se puede ver que me pide que conecte un movil para usar su navegador, tengo un iPhone y su navegador es pésimo, no me deja usar el de google

    Mantengo pulsado la tecla menu y no me aparece absolutamente nada suena un pitido pero nada más. Si dejo pulsada la tecla SRC me aparece un menu “ingeniero” que pide ingresar un código.

    Como has hecho para ver tu versión?


    Gracias por las respuestas
     
  20. Luisca

    Luisca Forero Activo

    Motor:
    1.2 PureTech 110
    Versión:
    Allure
    Color:
    Gris Artense
    No recuerdo, pero creo que era pulsando SCR durante unos segundos.
    Un saludo.
     
    A Pandex le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información