App my peugeot no conecta | Club Foro Peugeot 2008

App my peugeot no conecta

Ultio

Forero Activo
Ubicación
Valencia (España)
Motor MK1
1.2 PureTech 130
Versión MK1
Crossway
Color MK1
Blanco Nacarado
Hola
Tengo un problema con la app, hace dias que no se conecta con el coche :mad:, no marca trayectgos, ni donde esta el coche posicionado... nada!!!
Por mas que toco la pantalla sale conectado por todos lados (como se ve en las fotos), puedo hablar por bluetooth, ver los contactos, pero la app ni "p'atras"
No se que hacer :cry:
IMG_2133.PNG IMG_2134.JPG IMG_2136.JPG IMG_2139.JPG IMG_2141.PNG
 

Slow6767

Forero Activo
Ubicación
Valencia
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Rojo Ultimate
Explorando la app encontre esto....

photo_2019-01-06_20-55-20.jpg photo_2019-01-06_20-55-02.jpg photo_2019-01-06_20-54-45.jpg
En mi caso, fuerzo el cierre de la aplicacion y la abro en el coche
 

tone_

Forero Activo
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Negro Perla Nera
La app falla más que una escopeta de feria, no creo que sea tema de configuración, a veces pasan actualizaciones que no funcionan bien. A mí ahora me va bien, pero he estado un mes que no conectaba ni a tiros. De la noche a la mañana se corrigió solo.
 

rmarquez

Forero Activo
Ubicación
Córdoba
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Gris Artense
A mi se me solucionó en Android, entrando en Aplicaciones y Forzar detención. Parece que se queda el servicio de la app colgado en segundo plano. Mira a ver si puedes hacer esto en el iphone .
 

Ultio

Forero Activo
Ubicación
Valencia (España)
Motor MK1
1.2 PureTech 130
Versión MK1
Crossway
Color MK1
Blanco Nacarado
Lo de forzar detención en el Iphone no se como va, lo estuve mirando y no lo encuentro.
Hoy salí a hacer la compra y a la vuelta me salto una notificación de la app, nada más y nada menos que se me han cargado 24 trayectos, todo el tiempo que no funcionaba.
A ver lo q dura...? Esta app falla más que una escopeta de feria!!!
 

Luisterico

Forero Activo
Ubicación
Parla (Madrid)
Motor MK1
1.2 PureTech 130
Versión MK1
Crossway
Color MK1
Emerald Crystal
A mi me ha ido bien desde que tengo el coche. Además, con la última actualización, ya no hace falta andar abriendo la app antes de arrancar, con tener activada la ubicación es suficiente. A ver si le va a costar mas con Iphone, si puedes prueba con un Android a ver. Por comparar.
 

Borisbenavid

Forero Novato
Ubicación
Talca, chile
Motor MK1
1.6 BlueHDi 100
Versión MK1
Active
Color MK1
Gris Hurricane
Hola
Tengo un problema con la app, hace dias que no se conecta con el coche :mad:, no marca trayectgos, ni donde esta el coche posicionado... nada!!!
Por mas que toco la pantalla sale conectado por todos lados (como se ve en las fotos), puedo hablar por bluetooth, ver los contactos, pero la app ni "p'atras"
No se que hacer :cry:
Ver el archivo adjunto 3214 Ver el archivo adjunto 3215 Ver el archivo adjunto 3216 Ver el archivo adjunto 3217 Ver el archivo adjunto 3218
oye en esa radio como te vas para que te indique el consumo
 

Ultio

Forero Activo
Ubicación
Valencia (España)
Motor MK1
1.2 PureTech 130
Versión MK1
Crossway
Color MK1
Blanco Nacarado
El consumo lo veo en la tantallita entre el velocímetro y las revoluciones, pulsando el botón derecho de la maneta de los limpias.
La radio no influye
 

CarlosT_Pi

Forero Activo
Ubicación
Gran Canaria
Motor MK1
1.2 PureTech 130
Versión MK1
GT Line
Color MK1
Rojo Ultimate
El consumo lo veo en la tantallita entre el velocímetro y las revoluciones, pulsando el botón derecho de la maneta de los limpias.
La radio no influye
En algunos modelos segun el sistema de radio que tenga no va en la pantalla de la radio? Juraria haber visto pantallazos.
 

Ultio

Forero Activo
Ubicación
Valencia (España)
Motor MK1
1.2 PureTech 130
Versión MK1
Crossway
Color MK1
Blanco Nacarado
Pues ahí m pillas, yo nunca lo miré ahí. A ver si alguien que lo haga se pronuncia...
 

CarlosT_Pi

Forero Activo
Ubicación
Gran Canaria
Motor MK1
1.2 PureTech 130
Versión MK1
GT Line
Color MK1
Rojo Ultimate
La imagen que adjunto lo he sacado del facebook de un grupo del 2008.

70360330_10219977647422056_1818621493953691648_o.jpg
 

Ultio

Forero Activo
Ubicación
Valencia (España)
Motor MK1
1.2 PureTech 130
Versión MK1
Crossway
Color MK1
Blanco Nacarado
Ya hay un hilo abierto en el foro:
“Como ver consumos en pantalla táctil”
Por lo visto hay gente que puede verlo y gente que no
 

jcva1967

Forero Activo
Motor MK1
1.2 PureTech 130
Versión MK1
Allure
Color MK1
Blanco Banquise
Yo creo que depende del país, yo en España con el software de la pantalla no lo encuentro por qué te dice que lo veas en la aplicacion
 
Arriba Pie