Ayuda para desmontar un trozo del salpicadero | Club Foro Peugeot 2008

Ayuda para desmontar un trozo del salpicadero

Paxet

Forero Novato
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
He comprado un ELM327 para conectarlo y sacar información por ODB2 del coche pero no logro ver cómo desmontar el panel y poder conectarlo.
Si alguien pudiera echar una mano estaría muy agradecido.

Las imágenes de dónde se encuentra las veréis en:
http://www.outilsobdfacile.com/location-plug-connector-obd/Peugeot-2008
 

398512

Forero Activo
Hay que tirar con fuerza, yo las primeras veces que lo intente no lo conseguí por miedo a romper algo.
Empieza por la esquina inferior izquierda, y después vas sacando grapa a grapa.

Ya nos contarás...

P.D: Me tienes que contar que tal va ese OBD2, que tal funciona, utilidad, etc...
 
Última edición:

Paxet

Forero Novato
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
¿Sólo tirar? Vale pues, esta tarde probaré y te cuento impresiones sobre el cacharrito.

¡Gracias!
 

Paxet

Forero Novato
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Conseguí desmontarlo, tenías razón que es sólo haciendo fuerza. Pero caray, está tan duro que da miedo :LOL:
De momento no tengo claro el funcionamiento del cacharrillo ese. Lo he conectado y he conseguido que haga un escaneo de los avisos de error, no ha encontrado nada (como debe ser, ya que el coche pasó la revisión de los 20 mil la semana pasada). Pero luego cuando he puesto el coche en carretera, ha empezado a comprobar los distintos protocolos de conexión y me decía que no era posible acceder a la ecu.

He de seguir haciendo pruebas, a ver si lo acabo de entender.
 

398512

Forero Activo
Bueno, pues ya nos iras informando de como funciona el aparatito.
A los mejor depende, si conecta con smartphone da pocos datos, si es con PC dará mucha más información.

Saludos!
 

Paxet

Forero Novato
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Sí, las pruebas las estaba haciendo con Torque en el teléfono.
No he conseguido obtener nada serio... incluso el último día, el coche empezó a rayarse y mostrar error de TODO en pantalla: frenos, airbag, motor...
Desconecté la llave, desenchufé el aparato y esperé unos minutos. Todo normal en el coche, pero desde entonces no he tenido tiempo para volver a probar.

Quiero probar con el portátil a ver si funciona o es cosa del aparato que ha salido defectuoso.

Ya os contaré
 

Segundo Mendez

Forero Habitual
Ubicación
Gran Canaria
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Gris Artense
@Paxet una vez conectado el eml327 se puede volver a poner la tapa o es imposible porque molesta el aparatito, quiero saber si molesta y hay que dejar la tapa sin poner.
Gracias.
 

Paxet

Forero Novato
Motor MK1
1.6 e-HDi 115
Versión MK1
Allure
Color MK1
Blanco Banquise
Buenas.
Hay diversos tamaños. Yo compré el grande y con ese es imposible cerrar la tapa, pero hay otro Mini con el que en teoría sí que puedes volverla a poner mientras sigue conectado.
 

Segundo Mendez

Forero Habitual
Ubicación
Gran Canaria
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Gris Artense
Bueno he solucionado el problema de no poder cerrar la tapa si se pone el aparatito. Es fácil de quitar pues tiene una pestaña en la parte superior y haciendo presión hacia abajo con un destornillador plano o un accesorio y haciendo presión a la misma vez hacia detrás sale. Luego enchufar el aparatito, yo lo he sujetado con cinta-adhesiva pues en este momento no tengo latiguillos en casa (cuando compre lo hare), para que no ande suelto por ahi atras. Luego poner la tapa. Os pongo unas fotos:

IMG_20151212_124138.jpg IMG_20151213_130121.jpg IMG_20151213_130134.jpg IMG_20151213_130215.jpg

Os pongo una capturas del torque funcionando:

Screenshot_20151213-130327.png Screenshot_20151213-130345.png Screenshot_20151213-130428.png
 
Arriba Pie