Camara Marcha atrás no funciona algunas veces | Página 2 | Club Foro Peugeot 2008

Camara Marcha atrás no funciona algunas veces

blisteink4m

Forero Activo
Motor MK2
PureTech 130
Versión MK2
GT Line
Color MK2
Gris Platino
Bueno hoy me ha vuelto a fallar, he abierto el maletero en el trabajo para cargar y me he asegurado de cerrar bien la puerta incluso la he cerrado mal a posta para ver que se encendia la luz en el cuadro.

Llego a casa meto marcha atras y no se ve solo el dibujo del coche con los sensores, me bajo abro el maletero lo abro, cierro y se arregla.

La puerta estaba bien cerrada porque la luz del cuadro estaba apagada es mas lo he comprobado antes de abrirlo empujandole y no se movia nada tampoco creo que sea problema del cierre porque si lo aparcas cierras el coche apagas motor y vuelves en 15min esta solucionado sin tocar la puerta

Averigua que es lo que fallara para que se solucione abriendo la puerta y cerrandola o dejando el coche parado cerrado durante 15 minutos
 

Adrián S

Forero Activo
Motor MK2
PureTech 130
Versión MK2
GT Line
Color MK2
Orange Fusion
Yo probé y sí me funciona la cámara con la puerta mal cerrada.
 

Manugonrez

Forero Activo
Motor MK2
PureTech 130
Versión MK2
GT Line
Color MK2
Orange Fusion
Bueno hoy me ha vuelto a fallar, he abierto el maletero en el trabajo para cargar y me he asegurado de cerrar bien la puerta incluso la he cerrado mal a posta para ver que se encendia la luz en el cuadro.

Llego a casa meto marcha atras y no se ve solo el dibujo del coche con los sensores, me bajo abro el maletero lo abro, cierro y se arregla.

La puerta estaba bien cerrada porque la luz del cuadro estaba apagada es mas lo he comprobado antes de abrirlo empujandole y no se movia nada tampoco creo que sea problema del cierre porque si lo aparcas cierras el coche apagas motor y vuelves en 15min esta solucionado sin tocar la puerta

Averigua que es lo que fallara para que se solucione abriendo la puerta y cerrandola o dejando el coche parado cerrado durante 15 minutos
Creo que el maletero tiene como un interruptor que activa cuando cierras, lo mismo puede tener algún tipo de conflicto y es por eso que se vuelve loca la cámara y al abrir y cerrar o apagar el coche y encender que hace resetear es cuando vuelve a funcionar, la solución, llévalo y que le echen un vistazo explicándoles el caso
 

RafaST

Forero Activo
Motor MK2
PureTech 130
Versión MK2
GT Line
Color MK2
Gris Platino
Buenas, acabo de mirar lo de la cámara con el maletero abierto y me funciona, al menos estando abierto a tope, no he mirado dejándolo mal cerrado (veo los edificios a partir de la 1a o 2a planta). Además, en el cuadro me sale el mensaje de puerta y maletero abiertos o maletero sólo si cierro mi puerta, eso si, el mensaje en el cuadro no dura muchos segundos.
 
  • Guau
Reacciones: Des

blisteink4m

Forero Activo
Motor MK2
PureTech 130
Versión MK2
GT Line
Color MK2
Gris Platino
Buenas, acabo de mirar lo de la cámara con el maletero abierto y me funciona, al menos estando abierto a tope, no he mirado dejándolo mal cerrado (veo los edificios a partir de la 1a o 2a planta). Además, en el cuadro me sale el mensaje de puerta y maletero abiertos o maletero sólo si cierro mi puerta, eso si, el mensaje en el cuadro no dura muchos segundos.
Pue si que es raro a mi con la puerta totalmente abierta solo se ve el dibujo del coche con los sensores, yo tengo la pantalla de 7" no se eso influye tambien, si no lo unico que se me ocurre es que sea tema de software que tengamos diferente version de lo que controle las camaras o de algo
 
Arriba Pie