pantalla navegador letra "v" | Club Foro Peugeot 2008

pantalla navegador letra "v"

wtoo

Forero Novato
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Blanco Banquise
Hola,

He notado que al navegador cuando introduces una calle, te sale el teclado, pero no veo la letra "v", sin embargo si está la letra "w".
¿A alguien le pasa esto? ¿es normal o es un fallo?
Gracias,
 

Anjel

Forero Habitual
Ubicación
Navarra
Motor MK1
1.2 PureTech 110
Versión MK1
Allure
Color MK1
Blanco Banquise
En el mío sí que sale...
 

Iruhoz

Forero Activo
Ubicación
Zaragoza
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Nacarado
Ahora no sé qué botón es ,, pero te va cambiando por diversos tipos de teclados ,, ves probando ,, si tengo tiempo te mando una foto del q es
 

Iruhoz

Forero Activo
Ubicación
Zaragoza
Motor MK1
1.6 BlueHDi 120
Versión MK1
Allure
Color MK1
Blanco Nacarado
IMG_8332.JPG
Ten paciencia al ir cambiando ,, como 5 o 6 pulsaciones aparentemente es el mismo teclado ,, pero ves dándole hasta q aparezca la ñ ,, esto te dirá q es el teclado español

IMG_8333.JPG
Como ves en la primera foto no parece la ñ y en la segunda ya si
 

Plion

Moderador
Miembro del equipo
Ubicación
cualquier carretera
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Rojo Tourmaline
No me había dado cuenta de esto ¿no viene por defecto con el teclado en español? Tengo que comprobarlo.
 

wtoo

Forero Novato
Motor MK1
1.6 e-HDi 92
Versión MK1
Allure
Color MK1
Blanco Banquise
Muchas gracias Iruhoz, mira que suelo tocar todo, y no había notado lo de este boton. Me parecia raro que faltase esa letra,
Gracias a todos,
 

Plion

Moderador
Miembro del equipo
Ubicación
cualquier carretera
Motor MK1
1.6 BlueHDi 100
Versión MK1
Allure
Color MK1
Rojo Tourmaline
Pues no, no venía por defecto con la 'Ñ'. Ahora, y como comenta @Iruhoz, sí.
 
Arriba Pie