Problema con la radio. | Club Peugeot 2008

Problema con la radio.

Tema en 'Electricidad y Electrónica' iniciado por Joaquin93, 3 Abr 2015.

  1. Joaquin93

    Joaquin93 Forero Novato

    Ubicación:
    Calatayud
    Motor:
    1.6 e-HDi 115
    Versión:
    Allure
    Color:
    Negro Perla Nera
    Muy buenas, foreros.

    Ayer fue decir que demasiado bien me estaba saliendo mi 2008, y por la noche algo raro pasó...

    Despues de un viaje largo, todo perfecto, aparqué, y a los 20 minutos volví a coger el coche y empezo a pitar la radio... no se que puede ser, la cosa es que no me abre los menus de pendrive ni FM ni nada... solamente los ajustes y ahi se queda...

    os ha pasado a alguno?? hay alguna forma de reiniciar por completo la radio?? si no, tendre que llevarlo a la casa el lunes...

    ahi os dejo el asunto! jejeje gracias de antemano!

    Saludos!


    ACTUALIZO:

    Hola de nuevo, actualizo el post para contaros que bajé el coche a la peugeot de Zaragoza, de momento ahi esta desde ayer. Por lo que me han dicho, se ha vuelto loco el sistema de la pantalla tactil y tienen que reiniciarlo y volver a codificar todo, por curiosidad pregunté si habia alguna forma de reiniciar la pantalla desde el menú, con los botones, o de alguna manera y me dijeron que no, que cualquier sistema electronico del coche para reiniciarlo es necesario abrir y hacerlo con la maquina de diagnosis.

    Aqui os lo dejo por si sirve de ayuda, cuando me devuelvan el coche, si me dicen algo mas os informo.

    Saludos!
     
    Última edición: 7 Abr 2015
    A sancuen le gusta esto.
  2. Javier Delgado

    Javier Delgado Forero Habitual

    Ubicación:
    Barcelona
    Hola vaya que raro, mira yo no lo sé seguro pero no sé ahora donde leí que apretando un rato el boton que hay en la pantalla se reiniciaba , por probar no pierdes nada.
    Un saludo
     
  3. JAGC

    JAGC Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 e-HDi 92
    Versión:
    Allure
    Color:
    Gris Platinum
    Me temo que mi pantalla también se ha vuelto loca. Sólo aparece la pantalla de consumos, y cuando intento cambiar a radio o a música, a veces se queda en negro y otras vuelve a aparecer la pantalla de consumos. Eso sí, sí me deja cambiar entra los tres tipos de consumos.
    ¿Alguien ha tenido también problemas con la pantalla? ¿Ha tenido que ir al taller a que le reiniciaran el sistema o hay alguna forma de hacerlo en plan "casero"?
    Muchas gracias.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información